<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57293135-1"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("set", "developer_id.dMDhkMT", true);ga("set", "hostname", "ncei.noaa.gov");gtag("config", "UA-57293135-1", {"groups":"default","anonymize_ip":true,"page_placeholder":"PLACEHOLDER_page_path","link_attribution":true,"allow_ad_personalization_signals":false});</script>
<link rel="canonical" href="http://www.ncei.noaa.gov/news/ncei-leads-international-data-standard" />
<link rel="shortlink" href="http://www.ncei.noaa.gov/node/1988" />
<meta name="generator" content="Drupal 8 (http://drupal.org)" />
<meta name="description" content="A new international data standard, led by NCEI, for discrete bottle-based data is documented in a new paper." />
<meta name="abstract" content="A new international data standard, led by NCEI, for discrete bottle-based data is documented in a new paper." />
<meta name="keywords" content="climate,data,observations,weather,coasts,oceans,geophysics,satellites" />
<meta property="fb:app_id" content="348738721824427" />
<link rel="icon" href="https://www.ncei.noaa.gov/themes/custom/ncei/favicon.ico" />
<link rel="mask-icon" href="" />
<link rel="icon" sizes="16x16" href="https://www.ncei.noaa.gov/themes/custom/ncei/components/images/favicon16x16.jpg" />
<link rel="icon" sizes="32x32" href="https://www.ncei.noaa.gov/themes/custom/ncei/components/images/favicon32x32.jpg" />
<meta property="og:site_name" content="National Centers for Environmental Information (NCEI)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ncei.noaa.gov/news/ncei-leads-international-data-standard" />
<meta property="og:title" content="NCEI Leads International Data Standard" />
<meta property="og:description" content="A new international data standard, led by NCEI, for discrete bottle-based data is documented in a new paper." />
<meta property="og:updated_time" content="2022-01-21T11:01:37-0500" />
<meta property="article:published_time" content="2022-01-20T13:56:09-0500" />
<meta property="article:modified_time" content="2022-01-21T11:01:37-0500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A new international data standard, led by NCEI, for discrete bottle-based data is documented in a new paper." />
<meta name="twitter:title" content="NCEI Leads International Data Standard" />
<meta name="twitter:url" content="http://www.ncei.noaa.gov/news/ncei-leads-international-data-standard" />
<meta name="twitter:image:alt" content="A new international data standard, led by NCEI, for discrete bottle-based data is documented in a new paper." />
<meta name="twitter:image" content="http://www.ncei.noaa.gov/sites/default/files/sites/default/files/CTD-rosette-in-ocean-for-data-collection_1200x480.png" />
<link name="pullquote_css" rel="stylesheet" type="text/css" href="/modules/custom/pullquote/css/pullquote_style_1.css" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>

    <title>NCEI Leads International Data Standard | News | National Centers for Environmental Information (NCEI)</title>
    <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?r5jxew" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?r5jxew" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?r5jxew" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?r5jxew" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?r5jxew" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?r5jxew" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?r5jxew" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?r5jxew" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?r5jxew" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?r5jxew" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?r5jxew" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?r5jxew" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?r5jxew" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?r5jxew" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?r5jxew" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?r5jxew" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?r5jxew" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?r5jxew" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?r5jxew" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?r5jxew" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?r5jxew" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?r5jxew" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/views/views.module.css?r5jxew" />
<link rel="stylesheet" media="all" href="/modules/contrib/addtoany/css/addtoany.css?r5jxew" />
<link rel="stylesheet" media="all" href="/modules/contrib/back_to_top/css/back_to_top.css?r5jxew" />
<link rel="stylesheet" media="all" href="/modules/contrib/extlink/extlink.css?r5jxew" />
<link rel="stylesheet" media="all" href="/themes/custom/ncei/dist/style.css?r5jxew" />

    
    <script src="//search.usa.gov/javascripts/remote.loader.js"></script>
  </head>
  <body class="path-news-ncei-leads-international-data-standard path-node page-node-type-article">
    <a href="#main-content" class="visually-hidden focusable">Skip to main content</a>
    
          <div class="container-fluid main" >

      <header role="banner">
	<a name="pagetop"></a>

  <nav class="navbar navbar-expand-sm navbar-dark header-dark container-fluid flex-row">
    <div class="container">
      <div class="system-branding">
        <a href="/" class="branding" rel="home">
          <img src="/themes/custom/ncei/logo.svg" class="logo" id="ncei-logo" title="National Centers for Environmental Information logo" alt="National Centers for Environmental Information logo"/>
        </a>
      </div>
      <button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".navbar-collapse" aria-controls="navbar-collapse" aria-expanded="false" aria-label="Toggle navigation">
        <!--<span class="navbar-toggler-icon"></span>
        <span class="navbar-toggler-icon"></span>
        <span class="navbar-toggler-icon"></span>-->
        <span class="mobilemenubutton">MENU</span>
      </button>
    </div>
  </nav>
  <nav class="navbar navbar-expand-sm navbar-dark header-dark container-fluid">
    <div class="container">
          <nav role="navigation" aria-labelledby="block-ncei-main-menu-menu" id="block-ncei-main-menu" class="block block-menu navigation menu--main navbar navbar-expand-lg">

          
    
        
<div class="collapse navbar-collapse order-1 order-md-0" id="navbarSupportedContent">
                <ul class="navbar-nav mr-auto">
              <li class="nav-item">
        <a href="/" class="nav-link" data-drupal-link-system-path="&lt;front&gt;">Home</a>
              </li>
          <li class="nav-item">
        <a href="/products" class="nav-link" data-drupal-link-system-path="products">Products</a>
              </li>
          <li class="nav-item">
        <a href="/services" class="nav-link" data-drupal-link-system-path="node/618">Services</a>
                                <ul class="navbar-nav mr-auto">
              <li class="nav-item">
        <a href="/access" class="nav-link" data-drupal-link-system-path="node/723">Access</a>
              </li>
          <li class="nav-item">
        <a href="/archive" class="nav-link" data-drupal-link-system-path="node/724">Archive</a>
              </li>
          <li class="nav-item">
        <a href="/certification" class="nav-link" data-drupal-link-system-path="node/194">Certification</a>
              </li>
          <li class="nav-item">
        <a href="/maps-and-geospatial-products" class="nav-link" data-drupal-link-system-path="node/469">Maps</a>
              </li>
          <li class="nav-item">
        <a href="/monitoring" class="nav-link" data-drupal-link-system-path="node/1510">Monitoring</a>
              </li>
          <li class="nav-item">
        <a href="https://www.ncei.noaa.gov/online-store" class="nav-link">Online Store</a>
              </li>
          <li class="nav-item">
        <a href="https://www.ncei.noaa.gov/regional" class="nav-link">Regional</a>
              </li>
          <li class="nav-item">
        <a href="/services/world-data-system" class="nav-link" data-drupal-link-system-path="node/1597">World Data System</a>
              </li>
        </ul>
  
              </li>
          <li class="nav-item">
        <a href="/resources" class="nav-link" data-drupal-link-system-path="node/627">Resources</a>
                                <ul class="navbar-nav mr-auto">
              <li class="nav-item">
        <a href="/alerts" class="nav-link" data-drupal-link-system-path="alerts">Alerts</a>
              </li>
          <li class="nav-item">
        <a href="/resources/education" class="nav-link" data-drupal-link-system-path="node/629">Education</a>
              </li>
          <li class="nav-item">
        <a href="/resources/metadata" class="nav-link" data-drupal-link-system-path="node/630">Metadata</a>
              </li>
          <li class="nav-item">
        <a href="/resources/newis" class="nav-link" data-drupal-link-system-path="node/1364">NEWIS</a>
              </li>
          <li class="nav-item">
        <a href="https://www.ncei.noaa.gov/weather-climate-links" class="nav-link">Quick Links</a>
              </li>
        </ul>
  
              </li>
          <li class="nav-item">
        <a href="/news" class="nav-link" data-drupal-link-system-path="node/53">News</a>
                                <ul class="navbar-nav mr-auto">
              <li class="nav-item">
        <a href="https://www.ncei.noaa.gov/bams-state-of-climate" class="nav-link">BAMS</a>
              </li>
          <li class="nav-item">
        <a href="https://repository.library.noaa.gov/gsearch?terms=national%20centers%20for%20environmental%20information&amp;ss_publishyear=2021" class="nav-link">Publications</a>
              </li>
        </ul>
  
              </li>
          <li class="nav-item">
        <a href="/about" class="nav-link" data-drupal-link-system-path="node/635">About</a>
                                <ul class="navbar-nav mr-auto">
              <li class="nav-item">
        <a href="https://www.ncei.noaa.gov/about/locations" class="nav-link">Locations</a>
              </li>
          <li class="nav-item">
        <a href="https://www.ncei.noaa.gov/about/our-impact" class="nav-link">Our Impact</a>
              </li>
        </ul>
  
              </li>
          <li class="nav-item">
        <a href="/contact" class="nav-link" data-drupal-link-system-path="node/32">Contact</a>
              </li>
        </ul>
  
</div>


  </nav>



      <div class="collapse navbar-collapse order-1">
        <ul class="navbar-nav ml-auto">
          <li class="nav-item">
            <form id="search_form" class="form-inline ncei-search" title="Search NCEI" action="https://search.usa.gov/search" accept-charset="UTF-8" method="get">
              <input type="hidden" name="utf8" value="&#x2713;" class="d-none" />
              <input type="hidden" name="affiliate" id="affiliate" class="d-none" value="nceinoaa" />
              <label class="d-none" for="query">Enter Search Term(s):</label>
              <input type="text" name="query" id="query" autocomplete="off" class="usagov-search-autocomplete" placeholder="Search NCEI" tabindex="0" aria-label="Search" />
              <button class="btn btn-sm btn-search" name="commit" type="submit">
                <img src="/themes/custom/ncei/images/icons/src/search.svg" class="icon-search" alt="Click to run NCEI search">
                Search
              </button>
            </form>
          </li>
        </ul>
      </div>
        </div>
  </nav>
</header>

  
  
  
  
  
  <a href="#content" id="main-content" tabindex="-1" class="sr-only sr-only-focusable"></a>
  
      <div class="layout-content col-md-12">
  
                <div class="alerts">
                  <div class="block"  class="views-element-container" id="block-views-block-ncei-alert-block-1"><div><div class="js-view-dom-id-9a466c6a91bff442bdcd039f7848c70ac62e7d9e754c4f2a657968de9ca9f527"><div class="site-alert"></div></div></div></div>
              </div>
      <div class="row bg-blue blue-section">
        <div class="container">
          <div class="text-white">
                            <div class="block"  id="block-breadcrumbs"><nav role="navigation" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a class="breadcrumb-link" href="/">Home</a></li><li class="breadcrumb-item"><a class="breadcrumb-link" href="/news">News</a></li><li class="breadcrumb-item">
                  NCEI Leads International Data Standard
              </li></ol></nav></div>
  
                    </div>
                                <h1 class=""><span property="schema:name">NCEI Leads International Data Standard</span>
</h1>
                    
                    
                            </div>
      </div>
          
              <div class="container main-body">
                      <div data-drupal-messages-fallback class="hidden"></div>
<div class="block"  id="block-ncei-content"><article data-history-node-id="1988" role="article" about="/news/ncei-leads-international-data-standard" typeof="schema:Article" class="node node--type-article node--view-mode-full"><div class="container"><div class="row"><div class="col"><div><h2 class="article--subtitle">
    New effort will provide consistent format for chemical oceanographic data
    </h2></div><div class="article--hero-image"><div><img srcset="/sites/default/files/styles/max_325x325/public/sites/default/files/CTD-rosette-in-ocean-for-data-collection_1200x480.png?itok=-uUEHtr_ 325w, /sites/default/files/styles/max_650x650/public/sites/default/files/CTD-rosette-in-ocean-for-data-collection_1200x480.png?itok=XyZTZC8A 650w, /sites/default/files/styles/max_1300x1300/public/sites/default/files/CTD-rosette-in-ocean-for-data-collection_1200x480.png?itok=fJ7Ij8IB 1200w" sizes="(min-width: 1290px) 1290px, 100vw" src="/sites/default/files/styles/max_325x325/public/sites/default/files/CTD-rosette-in-ocean-for-data-collection_1200x480.png?itok=-uUEHtr_" alt="CTD rosette in ocean during deployment" title="CTD rosette in ocean during deployment" typeof="foaf:Image" /></div></div><div><div class="article--hero-image--credit">
    Courtesy of NOAA Teacher at Sea, Martha Loizeaux aboard NOAA Ship Gordon Gunter
    </div></div><div  class="row"><div  class="col-md-8"><div property="schema:text" class="clearfix text-formatted"><p><span><span><span><span><span><span>NCEI is the official archive for data collected by NOAA scientists, observing systems, and research initiatives. We manage more than 40 petabytes of data and information that spans the entire spectrum of Earth’s environmental systems and cycles, from the seafloor to the surface of the sun.</span></span></span></span></span></span></p><p><span><span><span><span><span><span>In addition to archiving NOAA’s data, NCEI also hosts and operates </span></span></span></span></span></span><a href="https://www.ncei.noaa.gov/services/world-data-system" rel="nofollow"><span><span><span><span><span><u><span><span>World Data Centers</span></span></u></span></span></span></span></span></a><span><span><span><span><span><span> and Services for Geophysics, Meteorology, Oceanography, and Paleoclimatology. <span class="pullquote">NCEI leads and participates in international and interdisciplinary efforts to create a global data system that works for all</span>. One path toward this interoperability is the creation of data stewardship practices that everyone can agree to follow. Supporting that effort, a new international data standard for discrete chemical oceanographic observations has just been released. </span></span></span></span></span></span></p><h2><span><span><span><span><span><span>An International Standard</span></span></span></span></span></span></h2><p><span><span><span><span><span><span>Data stewardship begins with data collection and ends with data access. Along this road, there are many steps that need to be taken to ensure that the data are properly recorded and identified. Without standardization, every organization would do it slightly differently. For example, one organization might use the abbreviation “SALNTY” for salinity as a data column header format, while another uses something entirely different. Consistency helps facilitate data sharing, streamline quality control, leads to better data interpretation and product development, as well as creates the potential for data management automation through machine learning or artificial intelligence. </span></span></span></span></span></span></p><p><span><span><span><span><span><span>A group of subject matter experts from over 10 countries came together to come up with common data standards for the international chemical oceanographic research community. Published in </span></span></span></span></span></span><a href="//doi.org/10.3389/fmars.2021.705638" rel="nofollow"><span><span><span><span><em><span>Frontiers in Marine Sciences</span></em></span></span></span></span></a><span><span><span><span><span><span>, the new data standards provide a uniform and consistent format for discrete sampling based chemical oceanographic data by standardizing column headers, quality control flags, and missing value indicators. Also released with this paper are newly developed tools to calculate some oceanographic properties, and the group made recommendations for dissociation constants of the seawater carbon system calculations. In addition, the use of “content” instead of “concentration” is recommended for mass based properties. </span></span></span></span></span></span></p><p><span><span><span><span><span><span>“<span class="pullquote">The new international data standards will promote the research of climate change and ocean acidification at regional to global scales</span> by facilitating data sharing, quality control, and synthesis efforts,” said lead author Dr. Li-Qing Jiang, a chemical oceanographer with the </span></span></span></span></span></span><a href="https://cisess.umd.edu/" rel="nofollow"><span><span><span><span><span><u><span><span>Cooperative Institute for Satellite Earth System Studies at the University of Maryland</span></span></u></span></span></span></span></span></a><span><span><span><span><span><span>, who works on the Ocean Carbon and Acidification Data System project at NCEI. These standards also help pave the road for a future one-stop data access portal allowing users to access all international chemical oceanographic data in a uniform format. </span></span></span></span></span></span></p><h2><span><span><span><span><span><span>Motivated by Feedback from Users</span></span></span></span></span></span></h2><p><span><span><span><span><span><span>The creation of the international data standard was motivated by feedback from users of our </span></span></span></span></span></span><a href="https://www.ncei.noaa.gov/products/ocean-carbon-data-system" rel="nofollow"><span><span><span><span><span><u><span><span>Ocean Carbon and Acidification Data System (OCADS)</span></span></u></span></span></span></span></span></a><span><span><span><span><span><span>. OCADS is an NCEI data management project responsible for hosting and providing access to ocean acidification, ocean carbon, and other chemical datasets collected from around the world. OCADS provided this information from the scientific community to the data management community.</span></span></span></span></span></span></p><p><span><span><span><span><span><span>Ocean acidification results from the ocean’s absorption of carbon dioxide (CO</span></span></span></span></span></span><span><span><span><span><span><span><sub>2</sub></span></span></span></span></span></span><span><span><span><span><span><span>) from the atmosphere and increases the acidity of seawater. Although this process helps reduce levels of CO</span></span></span></span></span></span><span><span><span><span><span><span><sub>2</sub></span></span></span></span></span></span><span><span><span><span><span><span> in the atmosphere and thus slows down global climate change, it comes at a cost to aquatic ecosystems and local fisheries. Previous studies have shown that acidified water can harm some fish, oysters, clams, sea urchins, shallow water corals, and deep-sea corals, among other living organisms.</span></span></span></span></span></span></p><p><span><span><span><span><span><span>While this new international standard is not mandatory, as some may want to maintain historical consistency within their operations, it does establish best practices and works optimally when adopted as widely as possible by agencies, institutes, universities and research vessels to help facilitate data consistency</span></span></span></span></span></span><span><span><span><span><span><span>.</span></span></span></span></span></span></p><p><span><span><span><span><span><span><strong>Reference:</strong> </span></span></span></span></span></span>Jiang, Li-Qing, D. Pierrot, R. Wanninkhof, R. A. Feely, B. Tilbrook, S. R. Alin, L. Barbero, et al. "Best Practice Data Standards for Discrete Chemical Oceanographic Observations." <em>Frontiers in Marine Science </em>8 (January 2022): 705638. <a href="https://doi.org/10.3389/fmars.2021.705638" rel="nofollow">https://doi.org/10.3389/fmars.2021.705638</a>.</p></div></div><div  class="col-md-4 article--sidebar"><div  class="article--dates block"><h3>Published</h3><div>    January 21, 2022
</div></div><div  class="article--related-links block"><h3>Related Links</h3><div><div><a href="https://www.ncei.noaa.gov/access/ocean-carbon-data-system/">Ocean Carbon and Acidification Data System (OCADS)</a></div><div><a href="https://www.ncei.noaa.gov/news/ncei-noaas-data-archive-and-more">NCEI Basics: NOAA&#039;s Data Archive and More</a></div><div><a href="https://www.ncei.noaa.gov/news/managing-ocean-carbon-data">Managing Ocean Carbon Data</a></div><div><a href="https://www.ncei.noaa.gov/news/ocean-acidification-data-coasts">Ocean Acidification Data for Coasts</a></div></div></div><div  class="article--tags block"><h3>Article Tags</h3><div><div><div class="article--tag"><a href="/taxonomy/tags/data-management" property="schema:about" class="article--tag" hreflang="en">Data Management</a></div></div><div><div class="article--tag"><a href="/taxonomy/tags/oceans" property="schema:about" class="article--tag" hreflang="en">Oceans</a></div></div><div><div class="article--tag"><a href="/taxonomy/tags/salinitydensity" property="schema:about" class="article--tag" hreflang="en">Salinity/Density</a></div></div></div></div></div></div></div></div></div></article></div><div class="block"  id="block-addtoanybuttons"><div class="addtoany--block"><span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.ncei.noaa.gov/news/ncei-leads-international-data-standard" data-a2a-title="NCEI Leads International Data Standard"><a class="a2a_button_email"></a><a class="a2a_button_print"></a><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_google_plus"></a><a class="a2a_button_linkedin"></a></span></div></div><div class="block"  class="views-element-container" id="block-views-block-related-article-block-1"><h2>Related News</h2><div><div class="js-view-dom-id-7e8e0a8c69c3b824c7e77115ad8b030b0e72d9352202915193dff1eee6e3e83d"><div class="row"><div class="col-md-3 col-sm-12"><div class="card card--related-articles" href="#"><div class="card-block"><h3 class="card-title"><a href="/news/inside-ncei-regional-science-officer-patrick-caldwell" hreflang="und">Inside NCEI: Regional Science Officer Patrick Caldwell</a></h3><p class="card-text">
      In Honolulu, the name Pat Caldwell is synonymous with surfing. For many surfers looking for the perfect wave, Pat’s

  </p></div></div></div><div class="col-md-3 col-sm-12"><div class="card card--related-articles" href="#"><div class="card-block"><h3 class="card-title"><a href="/news/NCEIatOSM20" hreflang="en">Attending the 2020 Ocean Sciences Meeting</a></h3><p class="card-text">
      To present their work and explore emerging research on the ocean, a number of our scientists and staff are attending the 2020

  </p></div></div></div><div class="col-md-3 col-sm-12"><div class="card card--related-articles" href="#"><div class="card-block"><h3 class="card-title"><a href="/news/inside-ncei-meet-associate-scientist-brian-meyer" hreflang="en">Inside NCEI: Meet Associate Scientist Brian Meyer</a></h3><p class="card-text">
      Brian Meyer’s journey to NOAA began on the sandy shores of Lake Michigan when he was in high school. After testing out of his

  </p></div></div></div><div class="col-md-3 col-sm-12"><div class="card card--related-articles" href="#"><div class="card-block"><h3 class="card-title"><a href="/news/data-action-petabytes-practical-uses" hreflang="en">Data in Action: From Petabytes to Practical Uses</a></h3><p class="card-text">
      For such a small word, “data” hold a lot of potential. Data solve problems, promote understanding, facilitate discovery, and can

  </p></div></div></div></div></div></div></div>
  
      </div>
    
  </div>
  
</div>
<footer class="container-fluid footer">
  <div class="row">

        <div class="container-fluid block--return-to-top return-to-top">
      <div class="container">
        <a href="#pagetop">Return to top</a>
      </div>
    </div>

    <div class="container block" id="footerlinks-container">

            <div class="row">
        <div class="col-lg-12">
          <div class="block"  id="block-hot-fix-launch"><div class="text-long"><style type="text/css">#block-ncei-page-title{ margin:32px 0px; }
img{ max-width:100%; }
</style></div></div><div class="block"  id="block-hackcsstohidelinkfarmatbottomofhomepage"><div class="text-long"><style type="text/css">.block-frontpage--link-farm{
display:none !important;
}
</style></div></div>

        </div>
      </div>
      
      <div class="row">
        <div class="col-lg-6 col-md-12">
                    <a href="/" alt="Home" title="Home" rel="home" class="navbar-brand"><img src="/themes/custom/ncei/components/images/logo/logo.svg" alt="National Centers for Environmental Information" title="National Centers for Environmental Information logo" class="logo logo-footer" /></a>
        </div>

                <div class="col-lg-3 col-sm-12">
                <nav role="navigation" aria-labelledby="block-followus-menu" id="block-followus" class="block block-menu menu--footer-menu-1">
  
  <h2 id="block-followus-menu">Follow Us</h2>
  
          <ul class="nav list-unstyled flex-column menu--footer-menu-1 menu--footer-menu">

          <li class="menu-item nav-item">
      <a href="https://www.facebook.com/NOAANCEI/" class="facebook" title="Link to @NOAANCEI Facebook">@NOAANCEI</a>
    </li>
          <li class="menu-item nav-item">
      <a href="https://www.instagram.com/noaadata/" class="instagram" title="Link to @NOAAData Instagram">@NOAAData</a>
    </li>
          <li class="menu-item nav-item">
      <a href="https://twitter.com/NOAANCEI" class="twitter" title="Link to Weather &amp; Climate Twitter">@NOAANCEI</a>
    </li>
          <li class="menu-item nav-item">
      <a href="/news.xml" class="rss" title="Link to subscribe to NCEI News Feed" data-drupal-link-system-path="news.xml">News Feed</a>
    </li>
  
  </ul>


  </nav>

  
        </div>
        
                <div class="col-lg-3 col-sm-12">
                <nav role="navigation" aria-labelledby="block-contactus-menu" id="block-contactus" class="block block-menu menu--footer-menu-2">
  
  <h2 id="block-contactus-menu">Contact Us</h2>
  
          <ul class="nav list-unstyled flex-column menu--footer-menu-2 menu--footer-menu menu--contact-us">
                <li class="menu-item nav-item">
        <a href="mailto:ncei.info@noaa.gov" class="nav-link" title="Contact NCEI NOAA via email">Email: ncei.info@noaa.gov</a>
      </li>
                <li class="menu-item nav-item">
        <a href="tel:18282714800" class="nav-link" title="Call NCEI NOAA 828-271-4800">Phone: (828) 271-4800</a>
      </li>
      </ul>

  </nav>

  
        </div>
        
      </div>    </div>  </div>
    <div class="block block-footer-nesdis-links" id="footer-nesdis-links-container">
    <nav role="navigation" aria-labelledby="" id="block-footernesdislinks" class="block block-menu menu--footer-nesdis-links">
      <div class="container">
  <div class="col-lg-12">
    <ul class="nav list-inline menu--footer-nesdis-links">
                      <li class="menu-item nav-item list-inline-item">
          <a href="/sitemap" class="nav-link" data-drupal-link-system-path="node/400">Sitemap</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="/privacy" class="nav-link" data-drupal-link-system-path="node/106">Privacy Policy</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="https://www.noaa.gov/information-technology/foia" class="nav-link">Freedom of Information Act</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="https://www.noaa.gov/information-technology" class="nav-link">Information Quality</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="https://www.noaa.gov/disclaimer" class="nav-link">Disclaimer</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="https://www.ncdc.noaa.gov/survey" class="nav-link">Take Our Survey</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="https://www.commerce.gov/" class="nav-link">Department of Commerce</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="https://www.noaa.gov/" class="nav-link">NOAA</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="http://www.nesdis.noaa.gov/" class="nav-link">NESDIS</a>
        </li>
          </ul>
  </div>
</div>

  </nav>


  </div>


</footer>

  
    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/1988","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"back_to_top":{"back_to_top_button_trigger":100,"back_to_top_prevent_on_mobile":true,"back_to_top_prevent_in_admin":false,"back_to_top_button_type":"image","back_to_top_button_text":"Back to top"},"google_analytics":{"account":{},"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":1},"data":{"extlink":{"extTarget":true,"extTargetNoOverride":false,"extNofollow":false,"extNoreferrer":false,"extFollowNoOverride":false,"extClass":"ext","extLabel":"(link is external)","extImgClass":false,"extSubdomains":true,"extExclude":"^(https?:\\\/\\\/)?[\\w\\.]+\\.gov","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":true,"extAlertText":"You are exiting the NCEI website\r\n\r\nThank you for visiting our site. We have provided a link because it has information that may interest you. NCEI does not endorse the views expressed, the information presented, or any commercial products that may be advertised or available on that site.","mailtoClass":"mailto","mailtoLabel":"(link sends email)","extUseFontAwesome":false,"extIconPlacement":"append","extFaLinkClasses":"fa fa-external-link","extFaMailtoClasses":"fa fa-envelope-o","whitelistedDomains":null}},"statistics":{"data":{"nid":"1988"},"url":"\/core\/modules\/statistics\/statistics.php"},"field_group":{"html_element":{"mode":"full","context":"view","settings":{"classes":"col-md-8","id":"","element":"div","show_label":false,"label_element":"h3","attributes":"","effect":"none","speed":"fast","label":"Published"}}},"user":{"uid":0,"permissionsHash":"58689157aeca8cc61ae96b2ce4a201358fd27f24905a8ee13a3e78f069604fe8"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.6.0"></script>
<script src="/core/misc/polyfills/element.matches.js?v=9.3.2"></script>
<script src="/core/misc/polyfills/object.assign.js?v=9.3.2"></script>
<script src="/core/assets/vendor/once/once.min.js?v=1.0.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=9.3.2"></script>
<script src="/core/misc/drupal.js?v=9.3.2"></script>
<script src="/core/misc/drupal.init.js?v=9.3.2"></script>
<script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/modules/contrib/addtoany/js/addtoany.js?v=9.3.2"></script>
<script src="/core/misc/jquery.once.bc.js?v=9.3.2"></script>
<script src="/modules/contrib/back_to_top/js/back_to_top.js?v=9.3.2"></script>
<script src="/modules/contrib/google_analytics/js/google_analytics.js?v=9.3.2"></script>
<script src="/modules/custom/pullquote/js/pullquote.admin.js?v=1.x"></script>
<script src="/modules/custom/pullquote/js/pullquote.styles.js?v=1.x"></script>
<script src="/themes/custom/ncei/node_modules/bootstrap/dist/js/bootstrap.min.js?r5jxew"></script>
<script src="/themes/custom/ncei/public/js/ncei.js?r5jxew"></script>
<script src="/modules/contrib/extlink/extlink.js?v=9.3.2"></script>
<script src="/core/modules/statistics/statistics.js?v=9.3.2"></script>

  <script id="_fed_an_ua_tag" type="text/javascript" src="https://dap.digitalgov.gov/Universal-Federated-Analytics-Min.js?agency=DOC%26subagency=NOAA"></script></body>
</html>
