<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-57293135-1", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("set", "anonymizeIp", true);ga("set", "hostname", "ncei.noaa.gov");ga("send", "pageview");</script>
<meta name="twitter:card" content="summary_large_image" />
<link rel="canonical" href="http://www.ncei.noaa.gov/news/us-navy-transfers-arctic-dataset" />
<link rel="shortcut icon" href="https://www.ncei.noaa.gov/themes/custom/ncei/favicon.ico" />
<meta property="og:site_name" content="National Centers for Environmental Information (NCEI)" />
<link rel="shortlink" href="http://www.ncei.noaa.gov/node/1437" />
<meta name="twitter:description" content="A recent data submission by the U.S. Navy shows the value of partner organizations." />
<meta property="fb:app_id" content="348738721824427" />
<meta property="og:type" content="article" />
<meta name="description" content="A recent data submission by the U.S. Navy shows the value of partner organizations." />
<meta name="twitter:title" content="U.S. Navy Transfers Arctic Dataset" />
<meta property="og:url" content="http://www.ncei.noaa.gov/news/us-navy-transfers-arctic-dataset" />
<link rel="icon" sizes="16x16" href="https://www.ncei.noaa.gov/themes/custom/ncei/components/images/favicon16x16.jpg" />
<meta name="abstract" content="A recent data submission by the U.S. Navy shows the value of partner organizations." />
<meta property="og:title" content="U.S. Navy Transfers Arctic Dataset" />
<link rel="icon" sizes="32x32" href="https://www.ncei.noaa.gov/themes/custom/ncei/components/images/favicon32x32.jpg" />
<meta name="generator" content="Drupal 8 (http://drupal.org)" />
<meta name="keywords" content="climate,data,observations,weather,coasts,oceans,geophysics,satellites" />
<meta name="twitter:url" content="http://www.ncei.noaa.gov/news/us-navy-transfers-arctic-dataset" />
<meta property="og:description" content="A recent data submission by the U.S. Navy shows the value of partner organizations." />
<meta name="twitter:image:alt" content="A recent data submission by the U.S. Navy shows the value of partner organizations." />
<meta name="twitter:image" content="http://www.ncei.noaa.gov" />
<meta property="og:updated_time" content="2021-01-22T11:28:55-0500" />
<meta property="article:published_time" content="2021-01-22T07:23:25-0500" />
<meta property="article:modified_time" content="2021-01-22T11:28:55-0500" />
<link name="pullquote_css" rel="stylesheet" type="text/css" href="/modules/custom/pullquote/css/pullquote_style_1.css" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="revision" href="http://www.ncei.noaa.gov/news/us-navy-transfers-arctic-dataset" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>

    <title>U.S. Navy Transfers Arctic Dataset | News | National Centers for Environmental Information (NCEI)</title>
    <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?qnhvm3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?qnhvm3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?qnhvm3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?qnhvm3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?qnhvm3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?qnhvm3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?qnhvm3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?qnhvm3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?qnhvm3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?qnhvm3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?qnhvm3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?qnhvm3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?qnhvm3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?qnhvm3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?qnhvm3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?qnhvm3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?qnhvm3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?qnhvm3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?qnhvm3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?qnhvm3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?qnhvm3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?qnhvm3" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/views/views.module.css?qnhvm3" />
<link rel="stylesheet" media="all" href="/modules/contrib/addtoany/css/addtoany.css?qnhvm3" />
<link rel="stylesheet" media="all" href="/modules/contrib/back_to_top/css/back_to_top.css?qnhvm3" />
<link rel="stylesheet" media="all" href="/modules/contrib/cacheflush/css/cacheflush.menu.css?qnhvm3" />
<link rel="stylesheet" media="all" href="/modules/contrib/extlink/extlink.css?qnhvm3" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/node.css?qnhvm3" />
<link rel="stylesheet" media="all" href="/themes/custom/ncei/dist/style.css?qnhvm3" />

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->

    <script src="//search.usa.gov/javascripts/remote.loader.js"></script>
  </head>
  <body class="path-news-us-navy-transfers-arctic-dataset path-node page-node-type-article">
    <a href="#main-content" class="visually-hidden focusable">Skip to main content</a>
    
          <div class="container-fluid main" >

      <header role="banner">
  <nav class="navbar navbar-expand-sm navbar-dark header-dark container-fluid flex-row">
    <div class="container">
      <div class="system-branding">
        <a href="/" class="branding" rel="home">
          <img src="/themes/custom/ncei/logo.svg" class="logo" id="ncei-logo" title="National Centers for Environmental Information logo" alt="National Centers for Environmental Information logo"/>
        </a>
      </div>
      <button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".navbar-collapse" aria-controls="navbar-collapse" aria-expanded="false" aria-label="Toggle navigation">
        <span class="navbar-toggler-icon"></span>
        <span class="navbar-toggler-icon"></span>
        <span class="navbar-toggler-icon"></span>
      </button>
    </div>
  </nav>
  <nav class="navbar navbar-expand-sm navbar-dark header-dark container-fluid">
    <div class="container">
          <nav role="navigation" aria-labelledby="block-ncei-main-menu-menu" id="block-ncei-main-menu" class="block block-menu navigation menu--main navbar navbar-expand-lg">

          
  
  <h2 class="sr-only" id="block-ncei-main-menu-menu">Main navigation</h2>

  
        
<div class="collapse navbar-collapse order-1 order-md-0" id="navbarSupportedContent">
                <ul class="navbar-nav mr-auto">
              <li class="nav-item">
        <a href="/" class="nav-link" data-drupal-link-system-path="&lt;front&gt;">Home</a>
              </li>
          <li class="nav-item">
        <a href="/products" class="nav-link" data-drupal-link-system-path="node/617">Products</a>
              </li>
          <li class="nav-item">
        <a href="/services" class="nav-link" data-drupal-link-system-path="node/618">Services</a>
                                <ul class="navbar-nav mr-auto">
              <li class="nav-item">
        <a href="/access" class="nav-link" data-drupal-link-system-path="node/723">Access</a>
              </li>
          <li class="nav-item">
        <a href="/archive" class="nav-link" data-drupal-link-system-path="node/724">Archive</a>
              </li>
          <li class="nav-item">
        <a href="/certification" class="nav-link" data-drupal-link-system-path="node/194">Certification</a>
              </li>
          <li class="nav-item">
        <a href="/maps-and-geospatial-products" class="nav-link" data-drupal-link-system-path="node/469">Maps</a>
              </li>
        </ul>
  
              </li>
          <li class="nav-item">
        <a href="/resources" class="nav-link" data-drupal-link-system-path="node/627">Resources</a>
                                <ul class="navbar-nav mr-auto">
              <li class="nav-item">
        <a href="/resources/education" class="nav-link" data-drupal-link-system-path="node/629">Education</a>
              </li>
          <li class="nav-item">
        <a href="/resources/metadata" class="nav-link" data-drupal-link-system-path="node/630">Metadata</a>
              </li>
          <li class="nav-item">
        <a href="/resources/newis" class="nav-link" data-drupal-link-system-path="node/676">NEWIS</a>
              </li>
        </ul>
  
              </li>
          <li class="nav-item">
        <a href="/news" class="nav-link" data-drupal-link-system-path="node/53">News</a>
              </li>
          <li class="nav-item">
        <a href="/about" class="nav-link" data-drupal-link-system-path="node/635">About</a>
              </li>
          <li class="nav-item">
        <a href="/contact" class="nav-link" data-drupal-link-system-path="node/32">Contact</a>
              </li>
        </ul>
  
</div>


  </nav>



      <div class="collapse navbar-collapse order-1">
        <ul class="navbar-nav ml-auto">
          <li class="nav-item">
            <form id="search_form" class="form-inline ncei-search" title="Search NCEI" action="https://search.usa.gov/search" accept-charset="UTF-8" method="get">
              <input type="hidden" name="utf8" value="&#x2713;" class="d-none" />
              <input type="hidden" name="affiliate" id="affiliate" class="d-none" value="nceinoaa" />
              <label class="d-none" for="query">Enter Search Term(s):</label>
              <input type="text" name="query" id="query" autocomplete="off" class="usagov-search-autocomplete" placeholder="Search NCEI" tabindex="0" aria-label="Search" />
              <button class="btn btn-sm btn-search" name="commit" type="submit">
                <img src="/themes/custom/ncei/images/icons/src/search.svg" class="icon-search" alt="magnifying glass" alt="Search NCEI">
                Search
              </button>
            </form>
          </li>
        </ul>
      </div>
        </div>
  </nav>
</header>

  
  
  
  
  
  <a href="#content" id="main-content" tabindex="-1" class="sr-only sr-only-focusable"></a>
  
      <div class="layout-content col-md-12">
  
                <div class="alerts">
                  <div class="block"  class="views-element-container" id="block-views-block-ncei-alert-block-1"><div><div class="js-view-dom-id-42ba7f378d01df11a2ee4bf1d3bb374b0f02adbfa88df02f6d60fb6e52c95c86"></div></div></div>
              </div>
      <div class="row bg-blue blue-section">
        <div class="container">
          <div class="text-white">
                            <div class="block"  id="block-breadcrumbs"><nav role="navigation" aria-label="breadcrumb"><h2 class="visually-hidden sr-only">Breadcrumb</h2><ol class="breadcrumb"><li class="breadcrumb-item"><a class="breadcrumb-link" href="/">Home</a></li><li class="breadcrumb-item"><a class="breadcrumb-link" href="/news">News</a></li><li class="breadcrumb-item">
                  U.S. Navy Transfers Arctic Dataset
              </li></ol></nav></div>
  
                    </div>
                                <h1 class=""><span property="schema:name">U.S. Navy Transfers Arctic Dataset</span>
</h1>
                    
                    
                            </div>
      </div>
    
              <div class="container main-body">
                      <div data-drupal-messages-fallback class="hidden"></div>
<div class="block"  id="block-ncei-content"><article data-history-node-id="1437" role="article" about="/news/us-navy-transfers-arctic-dataset" typeof="schema:Article" class="node node--type-article node--view-mode-full"><span property="schema:name" content="U.S. Navy Transfers Arctic Dataset" class="hidden"></span><div class="node__content"><div><h2 class="article--subtitle">
    Longtime partner provides historic data to NOAA’s archive
    </h2></div><div class="article--hero-image"><div><img srcset="/sites/default/files/styles/max_325x325/public/sites/default/files/Navy-Transfer-Banner-1200x450.png?itok=VTBoIoBD 325w, /sites/default/files/styles/max_650x650/public/sites/default/files/Navy-Transfer-Banner-1200x450.png?itok=Dm6r6qCQ 650w, /sites/default/files/styles/max_1300x1300/public/sites/default/files/Navy-Transfer-Banner-1200x450.png?itok=vDX496Ms 1200w" sizes="(min-width: 1290px) 1290px, 100vw" src="/sites/default/files/styles/max_325x325/public/sites/default/files/Navy-Transfer-Banner-1200x450.png?itok=VTBoIoBD" alt="Photo of archival document from U.S. Naval Weather Service" title="Photo of archival document from U.S. Naval Weather Service" typeof="foaf:Image" /></div></div><div><div class="article--hero-image--credit">
    Courtesy of NOAA
    </div></div><div  class="row"><div  class="col-md-8"><div property="schema:text" class="clearfix text-formatted"><p>Many things become more precious with age. Historical environmental data are priceless when it comes to understanding and predicting changes to Earth’s systems. At NCEI, we are the keepers of decades of satellite observations, in situ profiles, model output, and other environmental information. In fact, we preserve over 38 petabytes of comprehensive atmospheric, coastal, oceanic, and geophysical data.</p><p>As the <a href="https://www.ncei.noaa.gov/news/ncei-noaas-data-archive-and-more" rel="nofollow">archive for NOAA</a>, a lot of our data comes from NOAA’s line offices such as the National Weather Service, the National Ocean Service, and the National Marine Fisheries Service. But we also receive data and information from our partners, such as the U.S. Navy. <span class="pullquote">Bringing vital environmental data from multiple sources together in one place enables NCEI to add value</span> to the separate datasets by creating combined products that provide scientific insights.</p><p>NCEI receives data from partner organizations in different ways, but a December 2020 contribution to the NCEI archive illustrates the importance of a personal approach.</p><h2>NCEI: The Place for Data</h2><p>When Dr. William Burnett, Technical Director to the <a href="https://www.cnmoc.usff.navy.mil/" rel="nofollow">Commander Naval Meteorology and Oceanography Command</a> (CNMOC), received four decades of historical unclassified Arctic data in the CNMOC offices, he immediately knew where the data belonged.</p><p><span class="pullquote">“I knew NCEI had the expertise and knowledge to analyze these data,” says Burnett</span>.</p><p>The journey of the dataset illustrates the close tie between the Navy and NOAA. The data go back to 1930 and were collected by the U.S. Naval Weather Sea Command in Alaska, newly disestablished. The Navy turned the data over to the National Weather Service decades ago when it opened one of its forecast offices in the state. The National Weather Service kept the data safe for years before deciding the home for this original Navy data was CNMOC. Now it has found a permanent home in the NCEI archives.</p><p>Burnett called Sharon Mesick, Chief of NCEI’s Oceanographic and Geophysical Information Services Branch, to arrange the transfer of the five binders of observational environmental data covering eight Arctic subregions collected between 1930 to 1970. The physical data was forwarded to the NCEI archives in Asheville, NC, for cataloging.</p><p>Burnett credits the unique relationship between agencies at Stennis Space Center in Mississippi for his understanding of NCEI’s capabilities to analyze and archive data. NOAA and the Navy have worked together at Stennis since NOAA was established in 1970, and the missions of NOAA and Navy entities at Stennis are often in alignment.</p><p>“The warming of the Arctic region is an important issue,” Burnett says. “This data can help us understand what was observed in the past and may be able to help us understand the rate of warming today and in the future.”</p></div></div><div  class="col-md-4 article--sidebar"><div  class="article--dates block"><h3>Published</h3><div>    January 22, 2021
</div></div><div  class="article--related-links block"><h3>Related Links</h3><div><div><a href="https://www.ncei.noaa.gov/news/reporting-state-climate-2019">State of the Climate 2019</a></div><div><a href="https://www.ncei.noaa.gov/news/arctic-ice-study">Predicting the Future of Arctic Ice</a></div><div><a href="https://www.ncei.noaa.gov/news/sea-ice-data-record">New Version of Sea Ice Data Released</a></div></div></div><div  class="article--tags block"><h3>Article Tags</h3><div><div><div class="article--tag"><a href="/taxonomy/tags/arctic" property="schema:about" class="article--tag" hreflang="en">Arctic</a></div></div><div><div class="article--tag"><a href="/taxonomy/tags/oceans" property="schema:about" class="article--tag" hreflang="en">Oceans</a></div></div><div><div class="article--tag"><a href="/taxonomy/tags/weather-stationsnetworks" property="schema:about" class="article--tag" hreflang="en">Weather Stations/Networks</a></div></div><div><div class="article--tag"><a href="/taxonomy/tags/air-temperature" property="schema:about" class="article--tag" hreflang="en">Air Temperature</a></div></div></div></div></div></div></div></article></div><div class="block"  id="block-addtoanybuttons"><div class="addtoany--block"><span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.ncei.noaa.gov/news/us-navy-transfers-arctic-dataset" data-a2a-title="U.S. Navy Transfers Arctic Dataset"><a class="a2a_button_email"></a><a class="a2a_button_print"></a><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_google_plus"></a><a class="a2a_button_linkedin"></a></span></div></div>
  
      </div>
    
  </div>
      <div class="container-fluid block--page-bottom">
      <div class="container">
              <div class="block"  class="views-element-container" id="block-views-block-related-article-block-1"><h2>Related News</h2><div><div class="js-view-dom-id-2fe7878245f3aeb0f483e44d0db537de02036c6ac66df3c94c476716cebc6a4c"><div class="row"><div class="col-md-3 col-sm-12"><div class="card card--related-articles" href="#"><div class="card-block"><h3 class="card-title"><a href="/news/planet-postcard-glacial-revelations" hreflang="und">Planet Postcard: Glacial Revelations</a></h3><p class="card-text">
      Glaciers are much more than meets the eye. They provide a window into the past and perhaps, a glimpse into our future.

  </p></div></div></div><div class="col-md-3 col-sm-12"><div class="card card--related-articles" href="#"><div class="card-block"><h3 class="card-title"><a href="/news/chasing-northern-lights" hreflang="und">Chasing the Northern Lights</a></h3><p class="card-text">
      Many factors influence the odds of viewing an aurora. Learn how to improve your chances of seeing one yourself.

  </p></div></div></div><div class="col-md-3 col-sm-12"><div class="card card--related-articles" href="#"><div class="card-block"><h3 class="card-title"><a href="/news/us-navy-transfers-arctic-dataset" hreflang="en">U.S. Navy Transfers Arctic Dataset</a></h3><p class="card-text">
      A recent data submission by the U.S. Navy shows the value of partner organizations.

  </p></div></div></div><div class="col-md-3 col-sm-12"><div class="card card--related-articles" href="#"><div class="card-block"><h3 class="card-title"><a href="/news/ongoing-study-global-change" hreflang="en">The Ongoing Study of Global Change</a></h3><p class="card-text">
      Scientific partners contribute to a sustained effort to understand the underlying factors driving global climate change.

  </p></div></div></div></div></div></div></div>
  
      </div>
    </div>
  
</div>
<footer class="container-fluid footer">
  <div class="row">

        <div class="container-fluid block--return-to-top return-to-top">
      <div class="container">
        <a href="#">Return to top</a>
      </div>
    </div>

    <div class="container block" id="footerlinks-container">

            <div class="row">
        <div class="col-lg-12">
          <div class="block"  id="block-hot-fix-launch"><div class="text-long"><style type="text/css">#block-ncei-page-title{ margin:32px 0px; }
img{ max-width:100%; }
</style></div></div><div class="block"  id="block-hackcsstohidelinkfarmatbottomofhomepage"><div class="text-long"><style type="text/css">.block-frontpage--link-farm{
display:none !important;
}
</style></div></div>

        </div>
      </div>
      
      <div class="row">
        <div class="col-lg-6 col-md-12">
                    <a href="/" alt="Home" title="Home" rel="home" class="navbar-brand"><img src="/themes/custom/ncei/components/images/logo/logo_bw.svg" alt="National Centers for Environmental Information" title="National Centers for Environmental Information logo" class="logo logo-footer" /></a>
        </div>

                <div class="col-lg-3 col-sm-12">
                <nav role="navigation" aria-labelledby="block-followus-menu" id="block-followus" class="block block-menu menu--footer-menu-1">
  
  <h2 id="block-followus-menu">Follow Us</h2>
  
          <ul class="nav list-unstyled flex-column menu--footer-menu-1 menu--footer-menu">

          <li class="menu-item nav-item">
      <a href="https://www.facebook.com/NOAANCEI/" class="facebook">@NOAANCEI</a>
    </li>
          <li class="menu-item nav-item">
      <a href="https://www.instagram.com/noaadata/" class="instagram">@NOAAData</a>
    </li>
          <li class="menu-item nav-item">
      <a href="https://twitter.com/NOAANCEIocngeo" class="twitter">Oceans &amp; Geophysics</a>
    </li>
          <li class="menu-item nav-item">
      <a href="https://twitter.com/NOAANCEIclimate" class="twitter">Weather &amp; Climate</a>
    </li>
          <li class="menu-item nav-item">
      <a href="/news.xml" class="rss" data-drupal-link-system-path="news.xml">News Feed</a>
    </li>
  
  </ul>


  </nav>

  
        </div>
        
                <div class="col-lg-3 col-sm-12">
                <nav role="navigation" aria-labelledby="block-contactus-menu" id="block-contactus" class="block block-menu menu--footer-menu-2">
  
  <h2 id="block-contactus-menu">Contact Us</h2>
  
          <ul class="nav list-unstyled flex-column menu--footer-menu-2 menu--footer-menu menu--contact-us">
                <li class="menu-item nav-item">
        <a href="mailto:ncei.info@noaa.gov" class="nav-link">Email: ncei.info@noaa.gov</a>
      </li>
                <li class="menu-item nav-item">
        <a href="tel:18282714800" class="nav-link">Phone: (828) 271-4800</a>
      </li>
      </ul>

  </nav>

  
        </div>
        
      </div>    </div>  </div>
    <div class="block block-footer-nesdis-links" id="footer-nesdis-links-container">
    <nav role="navigation" aria-labelledby="" id="block-footernesdislinks" class="block block-menu menu--footer-nesdis-links">
      <div class="container">
  <div class="col-lg-12">
    <ul class="nav list-inline menu--footer-nesdis-links">
                      <li class="menu-item nav-item list-inline-item">
          <a href="/sitemap" class="nav-link" data-drupal-link-system-path="node/400">Sitemap</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="/privacy" class="nav-link" data-drupal-link-system-path="node/106">Privacy Policy</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="https://www.noaa.gov/foia-freedom-of-information-act" class="nav-link">Freedom of Information Act</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="http://www.cio.noaa.gov/services_programs/info_quality.html" class="nav-link">Information Quality</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="http://www.noaa.gov/disclaimer.html" class="nav-link">Disclaimer</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="http://www.ncdc.noaa.gov/survey" class="nav-link">Take Our Survey</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="http://www.commerce.gov/" class="nav-link">Department of Commerce</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="http://www.noaa.gov/" class="nav-link">NOAA</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="http://www.nesdis.noaa.gov/" class="nav-link">NESDIS</a>
        </li>
          </ul>
  </div>
</div>

  </nav>


  </div>


</footer>

  
    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/1437","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"back_to_top":{"back_to_top_button_trigger":100,"back_to_top_prevent_on_mobile":true,"back_to_top_prevent_in_admin":false,"back_to_top_button_type":"image","back_to_top_button_text":"Back to top"},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":1},"data":{"extlink":{"extTarget":true,"extTargetNoOverride":false,"extNofollow":false,"extNoreferrer":false,"extFollowNoOverride":false,"extClass":"ext","extLabel":"(link is external)","extImgClass":false,"extSubdomains":true,"extExclude":"^(https?:\\\/\\\/)?[\\w\\.]+\\.gov","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":true,"extAlertText":"You are exiting the NCEI website\r\n\r\nThank you for visiting our site. We have provided a link because it has information that may interest you. NCEI does not endorse the views expressed, the information presented, or any commercial products that may be advertised or available on that site.","mailtoClass":"mailto","mailtoLabel":"(link sends email)","extUseFontAwesome":false,"extIconPlacement":"append","extFaLinkClasses":"fa fa-external-link","extFaMailtoClasses":"fa fa-envelope-o","whitelistedDomains":null}},"statistics":{"data":{"nid":"1437"},"url":"\/core\/modules\/statistics\/statistics.php"},"field_group":{"html_element":{"mode":"full","context":"view","settings":{"id":"","classes":"col-md-8","element":"div","show_label":false,"label_element":"h3","attributes":"","effect":"none","speed":"fast","label":"Published"}}},"user":{"uid":0,"permissionsHash":"e1834a0f4911738d68b0565c7b14fd58b30197bcdc8bf70a7c27f5e04f5cbe10"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.9.10"></script>
<script src="/core/misc/drupal.js?v=8.9.10"></script>
<script src="/core/misc/drupal.init.js?v=8.9.10"></script>
<script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script>
<script src="/core/assets/vendor/jquery.ui/ui/effect-min.js?v=1.12.1"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/modules/contrib/addtoany/js/addtoany.js?v=8.9.10"></script>
<script src="/modules/contrib/back_to_top/js/back_to_top.js?v=8.9.10"></script>
<script src="/modules/contrib/google_analytics/js/google_analytics.js?v=8.9.10"></script>
<script src="/modules/custom/pullquote/js/pullquote.admin.js?v=1.x"></script>
<script src="/modules/custom/pullquote/js/pullquote.styles.js?v=1.x"></script>
<script src="/themes/custom/ncei/node_modules/bootstrap/dist/js/bootstrap.min.js?qnhvm3"></script>
<script src="/themes/custom/ncei/public/js/ncei.js?qnhvm3"></script>
<script src="/modules/contrib/extlink/extlink.js?v=8.9.10"></script>
<script src="/core/modules/statistics/statistics.js?v=8.9.10"></script>
<script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script>

  <script id="_fed_an_ua_tag" type="text/javascript" src="https://dap.digitalgov.gov/Universal-Federated-Analytics-Min.js?agency=DOC%26subagency=NOAA"></script></body>
</html>
