<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-57293135-1", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("set", "anonymizeIp", true);ga("set", "hostname", "ncei.noaa.gov");ga("send", "pageview");</script>
<link rel="canonical" href="http://www.ncei.noaa.gov/news/global-climate-202107" />
<link rel="shortlink" href="http://www.ncei.noaa.gov/node/1778" />
<meta name="generator" content="Drupal 8 (http://drupal.org)" />
<meta name="description" content="The global land and ocean temperature departure from average for July 2021 was the warmest on record for the month of July." />
<meta name="abstract" content="The global land and ocean temperature departure from average for July 2021 was the warmest on record for the month of July." />
<meta name="keywords" content="climate,data,observations,weather,coasts,oceans,geophysics,satellites" />
<meta property="fb:app_id" content="348738721824427" />
<link rel="shortcut icon" href="https://www.ncei.noaa.gov/themes/custom/ncei/favicon.ico" />
<link rel="icon" sizes="16x16" href="https://www.ncei.noaa.gov/themes/custom/ncei/components/images/favicon16x16.jpg" />
<link rel="icon" sizes="32x32" href="https://www.ncei.noaa.gov/themes/custom/ncei/components/images/favicon32x32.jpg" />
<meta property="og:site_name" content="National Centers for Environmental Information (NCEI)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ncei.noaa.gov/news/global-climate-202107" />
<meta property="og:title" content="Assessing the Global Climate in July 2021" />
<meta property="og:description" content="The global land and ocean temperature departure from average for July 2021 was the warmest on record for the month of July." />
<meta property="og:updated_time" content="2021-08-16T13:41:17-0400" />
<meta property="article:published_time" content="2021-08-10T13:08:04-0400" />
<meta property="article:modified_time" content="2021-08-16T13:41:17-0400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The global land and ocean temperature departure from average for July 2021 was the warmest on record for the month of July." />
<meta name="twitter:title" content="Assessing the Global Climate in July 2021" />
<meta name="twitter:url" content="http://www.ncei.noaa.gov/news/global-climate-202107" />
<meta name="twitter:image:alt" content="The global land and ocean temperature departure from average for July 2021 was the warmest on record for the month of July." />
<meta name="twitter:image" content="http://www.ncei.noaa.gov/sites/default/files/sites/default/files/greens-beach_1200x480.png" />
<link name="pullquote_css" rel="stylesheet" type="text/css" href="/modules/custom/pullquote/css/pullquote_style_1.css" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="revision" href="http://www.ncei.noaa.gov/news/global-climate-202107" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>

    <title>Assessing the Global Climate in July 2021 | News | National Centers for Environmental Information (NCEI)</title>
    <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?qwwp6w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?qwwp6w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?qwwp6w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?qwwp6w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?qwwp6w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?qwwp6w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?qwwp6w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?qwwp6w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?qwwp6w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?qwwp6w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?qwwp6w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?qwwp6w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?qwwp6w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?qwwp6w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?qwwp6w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?qwwp6w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?qwwp6w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?qwwp6w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?qwwp6w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?qwwp6w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?qwwp6w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?qwwp6w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/filter/filter.caption.css?qwwp6w" />
<link rel="stylesheet" media="all" href="/modules/contrib/entity_embed/css/entity_embed.filter.caption.css?qwwp6w" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/views/views.module.css?qwwp6w" />
<link rel="stylesheet" media="all" href="/modules/contrib/addtoany/css/addtoany.css?qwwp6w" />
<link rel="stylesheet" media="all" href="/modules/contrib/back_to_top/css/back_to_top.css?qwwp6w" />
<link rel="stylesheet" media="all" href="/modules/contrib/extlink/extlink.css?qwwp6w" />
<link rel="stylesheet" media="all" href="/themes/custom/ncei/dist/style.css?qwwp6w" />

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->

    <script src="//search.usa.gov/javascripts/remote.loader.js"></script>
  </head>
  <body class="path-news-global-climate-202107 path-node page-node-type-article">
    <a href="#main-content" class="visually-hidden focusable">Skip to main content</a>
    
          <div class="container-fluid main" >

      <header role="banner">
  <nav class="navbar navbar-expand-sm navbar-dark header-dark container-fluid flex-row">
    <div class="container">
      <div class="system-branding">
        <a href="/" class="branding" rel="home">
          <img src="/themes/custom/ncei/logo.svg" class="logo" id="ncei-logo" title="National Centers for Environmental Information logo" alt="National Centers for Environmental Information logo"/>
        </a>
      </div>
      <button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".navbar-collapse" aria-controls="navbar-collapse" aria-expanded="false" aria-label="Toggle navigation">
        <!--<span class="navbar-toggler-icon"></span>
        <span class="navbar-toggler-icon"></span>
        <span class="navbar-toggler-icon"></span>-->
        <span class="mobilemenubutton">MENU</span>
      </button>
    </div>
  </nav>
  <nav class="navbar navbar-expand-sm navbar-dark header-dark container-fluid">
    <div class="container">
          <nav role="navigation" aria-labelledby="block-ncei-main-menu-menu" id="block-ncei-main-menu" class="block block-menu navigation menu--main navbar navbar-expand-lg">

          
    
        
<div class="collapse navbar-collapse order-1 order-md-0" id="navbarSupportedContent">
                <ul class="navbar-nav mr-auto">
              <li class="nav-item">
        <a href="/" class="nav-link" data-drupal-link-system-path="&lt;front&gt;">Home</a>
              </li>
          <li class="nav-item">
        <a href="/products" class="nav-link" data-drupal-link-system-path="products">Products</a>
              </li>
          <li class="nav-item">
        <a href="/services" class="nav-link" data-drupal-link-system-path="node/618">Services</a>
                                <ul class="navbar-nav mr-auto">
              <li class="nav-item">
        <a href="/access" class="nav-link" data-drupal-link-system-path="node/723">Access</a>
              </li>
          <li class="nav-item">
        <a href="/archive" class="nav-link" data-drupal-link-system-path="node/724">Archive</a>
              </li>
          <li class="nav-item">
        <a href="/certification" class="nav-link" data-drupal-link-system-path="node/194">Certification</a>
              </li>
          <li class="nav-item">
        <a href="/maps-and-geospatial-products" class="nav-link" data-drupal-link-system-path="node/469">Maps</a>
              </li>
          <li class="nav-item">
        <a href="/monitoring" class="nav-link" data-drupal-link-system-path="node/1510">Monitoring</a>
              </li>
          <li class="nav-item">
        <a href="/services/world-data-system" class="nav-link" data-drupal-link-system-path="node/1597">World Data System</a>
              </li>
        </ul>
  
              </li>
          <li class="nav-item">
        <a href="/resources" class="nav-link" data-drupal-link-system-path="node/627">Resources</a>
                                <ul class="navbar-nav mr-auto">
              <li class="nav-item">
        <a href="/alerts" class="nav-link" data-drupal-link-system-path="alerts">Alerts</a>
              </li>
          <li class="nav-item">
        <a href="/resources/education" class="nav-link" data-drupal-link-system-path="node/629">Education</a>
              </li>
          <li class="nav-item">
        <a href="/resources/metadata" class="nav-link" data-drupal-link-system-path="node/630">Metadata</a>
              </li>
          <li class="nav-item">
        <a href="/resources/newis" class="nav-link" data-drupal-link-system-path="node/1364">NEWIS</a>
              </li>
        </ul>
  
              </li>
          <li class="nav-item">
        <a href="/news" class="nav-link" data-drupal-link-system-path="node/53">News</a>
              </li>
          <li class="nav-item">
        <a href="/about" class="nav-link" data-drupal-link-system-path="node/635">About</a>
              </li>
          <li class="nav-item">
        <a href="/contact" class="nav-link" data-drupal-link-system-path="node/32">Contact</a>
              </li>
        </ul>
  
</div>


  </nav>



      <div class="collapse navbar-collapse order-1">
        <ul class="navbar-nav ml-auto">
          <li class="nav-item">
            <form id="search_form" class="form-inline ncei-search" title="Search NCEI" action="https://search.usa.gov/search" accept-charset="UTF-8" method="get">
              <input type="hidden" name="utf8" value="&#x2713;" class="d-none" />
              <input type="hidden" name="affiliate" id="affiliate" class="d-none" value="nceinoaa" />
              <label class="d-none" for="query">Enter Search Term(s):</label>
              <input type="text" name="query" id="query" autocomplete="off" class="usagov-search-autocomplete" placeholder="Search NCEI" tabindex="0" aria-label="Search" />
              <button class="btn btn-sm btn-search" name="commit" type="submit">
                <img src="/themes/custom/ncei/images/icons/src/search.svg" class="icon-search" alt="Click to run NCEI search">
                Search
              </button>
            </form>
          </li>
        </ul>
      </div>
        </div>
  </nav>
</header>

  
  
  
  
  
  <a href="#content" id="main-content" tabindex="-1" class="sr-only sr-only-focusable"></a>
  
      <div class="layout-content col-md-12">
  
                <div class="alerts">
                  <div class="block"  class="views-element-container" id="block-views-block-ncei-alert-block-1"><div><div class="js-view-dom-id-6d61c5018f2341d5115d35e4dea4b97abb78a43a7d0d457e849411ace01b03c0"></div></div></div>
              </div>
      <div class="row bg-blue blue-section">
        <div class="container">
          <div class="text-white">
                            <div class="block"  id="block-breadcrumbs"><nav role="navigation" aria-label="breadcrumb"><h2 class="visually-hidden sr-only">Breadcrumb</h2><ol class="breadcrumb"><li class="breadcrumb-item"><a class="breadcrumb-link" href="/">Home</a></li><li class="breadcrumb-item"><a class="breadcrumb-link" href="/news">News</a></li><li class="breadcrumb-item">
                  Assessing the Global Climate in July 2021
              </li></ol></nav></div>
  
                    </div>
                                <h1 class=""><span property="schema:name">Assessing the Global Climate in July 2021</span>
</h1>
                    
                    
                            </div>
      </div>
    
              <div class="container main-body">
                      <div data-drupal-messages-fallback class="hidden"></div>
<div class="block"  id="block-ncei-content"><article data-history-node-id="1778" role="article" about="/news/global-climate-202107" typeof="schema:Article" class="node node--type-article node--view-mode-full"><div class="container"><div class="row"><div class="col"><div><h2 class="article--subtitle">
    July 2021 was the warmest July on record for the globe; global land surface was also record warm
    </h2></div><div class="article--hero-image"><div><img srcset="/sites/default/files/styles/max_325x325/public/sites/default/files/greens-beach_1200x480.png?itok=D6GrBCLJ 325w, /sites/default/files/styles/max_650x650/public/sites/default/files/greens-beach_1200x480.png?itok=Dq9le3aB 650w, /sites/default/files/styles/max_1300x1300/public/sites/default/files/greens-beach_1200x480.png?itok=QlzvXrI4 1200w" sizes="(min-width: 1290px) 1290px, 100vw" src="/sites/default/files/styles/max_325x325/public/sites/default/files/greens-beach_1200x480.png?itok=D6GrBCLJ" alt="Picture of a beach in Tasmania" title="Picture of a beach in Tasmania" typeof="foaf:Image" /></div></div><div><div class="article--hero-image--credit">
    Courtesy of Pixabay.com
    </div></div><div  class="row"><div  class="col-md-8"><div property="schema:text" class="clearfix text-formatted"><p><span><span><span><span><span><span>The global temperature for July 2021 was the highest for July in the 142-year NOAA record, which dates back to 1880. The year-to-date (January-July) global surface temperature tied as the sixth highest on record. According to </span></span></span></span></span></span><a href="https://www.ncdc.noaa.gov/sotc/global/202107/supplemental/page-2" rel="nofollow"><span><span><span><span><span><u><span><span>NCEI’s Global Annual Temperature Rankings Outlook</span></span></u></span></span></span></span></span></a><span><span><span><span><span><span>, it is very likely that the year 2021 will rank among the 10 warmest years on record.</span></span></span></span></span></span></p><div data-embed-button="media" data-entity-embed-display="view_mode:media.wide_full_width_image_no_crop" data-entity-type="media" data-entity-uuid="bc25802f-fa0b-45fd-a9dc-3e7d6d7681b6" data-langcode="en" class="embedded-entity align-center"><div class="row bs-1col media media--type-image media--view-mode-wide-full-width-image-no-crop"><div class="col-sm-12 bs-region bs-region--main"><figure class="group-html5 field-group-html-element"><div><a href="/sites/default/files/July-2021-Significant-Events-Map.png"><img srcset="/sites/default/files/styles/max_325x325/public/July-2021-Significant-Events-Map.png?itok=fBr9Mdfs 325w, /sites/default/files/styles/max_650x650/public/July-2021-Significant-Events-Map.png?itok=xy08mGMB 650w, /sites/default/files/styles/max_1300x1300/public/July-2021-Significant-Events-Map.png?itok=RgVq1ece 1300w, /sites/default/files/styles/max_2600x2600/public/July-2021-Significant-Events-Map.png?itok=91GB6mit 2000w" sizes="(min-width: 1290px) 1290px, 100vw" src="/sites/default/files/styles/max_325x325/public/July-2021-Significant-Events-Map.png?itok=fBr9Mdfs" alt="July 2021 significant climate anomalies and events map" title="July 2021 significant climate anomalies and events map" typeof="foaf:Image" /></a></div></figure></div></div></div><p> </p><p><span><span><span><span><span><span>This <span>monthly summary</span>, developed by scientists at NOAA’s </span></span></span></span></span></span><a href="https://www.ncei.noaa.gov/" rel="nofollow"><span><span><span><span><span><u><span><span>National Centers for Environmental Information</span></span></u></span></span></span></span></span></a><span><span><span><span><span><span>, is part of the suite of climate services NOAA provides to government, business, academia and the public to support informed decision-making.</span></span></span></span></span></span></p><h2><span><span><span><strong><span><span>Monthly Global Temperature</span></span></strong></span></span></span></h2><div data-embed-button="media" data-entity-embed-display="view_mode:media.wide_full_width_image_no_crop" data-entity-type="media" data-entity-uuid="1e67e125-826d-4a66-bf20-bcb1457dd061" data-langcode="en" class="embedded-entity align-center"><div class="row bs-1col media media--type-image media--view-mode-wide-full-width-image-no-crop"><div class="col-sm-12 bs-region bs-region--main"><figure class="group-html5 field-group-html-element"><div><a href="/sites/default/files/July-2021-Temperatures-and-Departures-Collage.png"><img srcset="/sites/default/files/styles/max_325x325/public/July-2021-Temperatures-and-Departures-Collage.png?itok=8nCB366R 325w, /sites/default/files/styles/max_650x650/public/July-2021-Temperatures-and-Departures-Collage.png?itok=pCcUSJFV 650w, /sites/default/files/styles/max_1300x1300/public/July-2021-Temperatures-and-Departures-Collage.png?itok=OGMyjqA- 1300w, /sites/default/files/styles/max_2600x2600/public/July-2021-Temperatures-and-Departures-Collage.png?itok=gHuTm8RC 2600w" sizes="(min-width: 1290px) 1290px, 100vw" src="/sites/default/files/styles/max_325x325/public/July-2021-Temperatures-and-Departures-Collage.png?itok=8nCB366R" alt="July 2021 global temperatures and temperature departures from average maps" title="July 2021 global temperatures and temperature departures from average maps" typeof="foaf:Image" /></a></div></figure></div></div></div><p> </p><p><span><span><span><span><span><span>The </span></span></span></span></span></span><a href="https://www.ncdc.noaa.gov/cag/global/time-series/globe/land_ocean/1/7/1880-2021" rel="nofollow"><span><span><span><span><span><u><span><span>July 2021 global surface temperature</span></span></u></span></span></span></span></span></a><span><span><span><span><span><span> was 1.67°F (0.93°C) above the 20th-century average of 60.4°F (15.8°C) — the highest for July in the 142-year record. This value was only 0.02°F (0.01°C) higher than the previous record set in 2016, and tied in 2019 and 2020. The seven warmest Julys have all occurred since 2015. July 2021 marked the 45th consecutive July and the 439th consecutive month with temperatures, at least nominally, above the 20th-century average.</span></span></span></span></span></span></p><p><span><span><span><span><span><span>Climatologically, July is the warmest month of the year. With July 2021 the warmest July on record, at least nominally, this resulted in the warmest month on record for the globe.</span></span></span></span></span></span></p><p><span><span><span><span><span><span>The </span></span></span></span></span></span><a href="https://www.ncdc.noaa.gov/cag/global/time-series/globe/land/1/7/1880-2021" rel="nofollow"><span><span><span><span><span><u><span><span>global land-only surface temperature for July 2021</span></span></u></span></span></span></span></span></a><span><span><span><span><span><span> was 2.52°F (1.40°C) above average and the highest July for the land-only surface temperature on record, surpassing the previous record set in 2020 by 0.31°F (0.17°C). The warmth across the global land surfaces was mainly driven by the very warm Northern Hemisphere land, which also had its highest July temperature at 2.77°F (1.54°C) above average.</span></span></span></span></span></span></p><p><span><span><span><span><span><span>During the month, temperatures were much warmer than average across parts of North America, Europe, northern and southern South America, northern Africa, the southern half of Asia, Oceania and parts of the western and northern Pacific, the Atlantic and Indian Oceans. Temperatures were cooler than average across parts of northeastern Canada, the south-central and southeastern contiguous U.S., southern Africa, northern Russia and the southeastern Pacific Ocean.</span></span></span></span></span></span></p><p><span><span><span><span><span><span>Regionally, Asia had its warmest July on record, besting the previous record set in 2010. Europe had its second-warmest July (tied with 2010) on record, trailing behind the record warm July set in 2018. Meanwhile, North America, South America, Africa and Oceania had a top-10 warm July on record.</span></span></span></span></span></span></p><div data-embed-button="media" data-entity-embed-display="view_mode:media.wide_full_width_image_no_crop" data-entity-type="media" data-entity-uuid="1aca21ed-b49a-4063-b47c-d1b0bcb61e59" data-langcode="en" class="embedded-entity align-center"><div class="row bs-1col media media--type-image media--view-mode-wide-full-width-image-no-crop"><div class="col-sm-12 bs-region bs-region--main"><figure class="group-html5 field-group-html-element"><div><a href="/sites/default/files/YTD-2021-Temperatures-and-Departures-Collage_0.png"><img srcset="/sites/default/files/styles/max_325x325/public/YTD-2021-Temperatures-and-Departures-Collage_0.png?itok=9UW8Qn2c 325w, /sites/default/files/styles/max_650x650/public/YTD-2021-Temperatures-and-Departures-Collage_0.png?itok=oNNU17du 650w, /sites/default/files/styles/max_1300x1300/public/YTD-2021-Temperatures-and-Departures-Collage_0.png?itok=lUhAtGCF 1300w, /sites/default/files/styles/max_2600x2600/public/YTD-2021-Temperatures-and-Departures-Collage_0.png?itok=8bk9TIJr 2600w" sizes="(min-width: 1290px) 1290px, 100vw" src="/sites/default/files/styles/max_325x325/public/YTD-2021-Temperatures-and-Departures-Collage_0.png?itok=9UW8Qn2c" alt="January-July 2021 global temperature and temperature departures from average maps" title="January-July 2021 global temperature and temperature departures from average maps" typeof="foaf:Image" /></a></div></figure></div></div></div><h2> </h2><h2><span><span><span><strong><span><span>July Tropical Cyclones</span></span></strong></span></span></span></h2><p><span><span><span><span><span><span>In the Atlantic basin, one named storm formed during July 2021. Hurricane Elsa, which formed on July 1, was the earliest-forming fifth named storm in the Atlantic basin. The Eastern North and Western Pacific basins each had three named storms. Overall, the global tropical cyclone activity from January-July was above-normal for named storms.</span></span></span></span></span></span></p><h2><span><span><span><strong><span><span>July Sea Ice </span></span></strong></span></span></span></h2><figure role="group"><div data-embed-button="media" data-entity-embed-display="view_mode:media.wide_full_width_image_no_crop" data-entity-type="media" data-entity-uuid="c136e401-8ac2-4bae-9a92-6a0a7da3421d" data-langcode="en" class="embedded-entity align-center"><div class="row bs-1col media media--type-image media--view-mode-wide-full-width-image-no-crop"><div class="col-sm-12 bs-region bs-region--main"><figure class="group-html5 field-group-html-element"><div><a href="/sites/default/files/July-2021-Arctic-Antarctic-Sea-Ice-Extent-Maps_0.png"><img srcset="/sites/default/files/styles/max_325x325/public/July-2021-Arctic-Antarctic-Sea-Ice-Extent-Maps_0.png?itok=LCLeR_jK 325w, /sites/default/files/styles/max_650x650/public/July-2021-Arctic-Antarctic-Sea-Ice-Extent-Maps_0.png?itok=IB7OjnIH 650w, /sites/default/files/styles/max_1300x1300/public/July-2021-Arctic-Antarctic-Sea-Ice-Extent-Maps_0.png?itok=PJMcgw3I 1300w, /sites/default/files/styles/max_2600x2600/public/July-2021-Arctic-Antarctic-Sea-Ice-Extent-Maps_0.png?itok=65VRM92m 2600w" sizes="(min-width: 1290px) 1290px, 100vw" src="/sites/default/files/styles/max_325x325/public/July-2021-Arctic-Antarctic-Sea-Ice-Extent-Maps_0.png?itok=LCLeR_jK" alt="July 2021 Arctic and Antarctic sea ice extent maps" title="July 2021 Arctic and Antarctic sea ice extent maps" typeof="foaf:Image" /></a></div></figure></div></div></div><figcaption>July 2021 Arctic (left) and Antarctic (right) sea ice extent maps</figcaption></figure><p> </p><p><span><span><span><span><span><span>The July 2021 Arctic sea ice extent was 687,000 square miles below the 1981-2010 average and was the fourth-smallest July sea ice extent in the 43-year record, according to an analysis by the </span></span></span></span></span></span><a href="https://nsidc.org/" rel="nofollow"><span><span><span><span><span><u><span><span>National Snow and Ice Data Center</span></span></u></span></span></span></span></span></a><span><span><span><span><span><span> (NSIDC) using data from NOAA and NASA. Only Julys of 2012, 2019 and 2020 had a smaller sea ice extent in July. The 10 smallest July sea ice extents for the Arctic have occurred since 2007.</span></span></span></span></span></span></p><p><span><span><span><span><span><span>The Antarctic sea ice extent during July 2021 was above average. The July Antarctic sea ice extent was 6.32 million square miles — the largest July sea ice extent since 2015 and the eighth highest in the 43-year record. </span></span></span></span></span></span></p><p><span><span><span><span><span><span><span>For a more complete summary of climate conditions and events, see our </span></span></span></span></span></span></span><a href="https://www.ncdc.noaa.gov/sotc/global/202107" rel="nofollow"><span><span><span><span><span><span><u><span><span>July 2021 Global Climate Report</span></span></u></span></span></span></span></span></span></a><span><span><span><span><span><span><span>.</span></span></span></span></span></span></span></p><p> </p></div></div><div  class="col-md-4 article--sidebar"><div  class="article--dates block"><h3>Published</h3><div>    August 13, 2021
</div></div><div  class="article--related-links block"><h3>Related Links</h3><div></div></div><div  class="article--tags block"><h3>Article Tags</h3><div></div></div></div></div></div></div></div></article></div><div class="block"  id="block-addtoanybuttons"><div class="addtoany--block"><span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.ncei.noaa.gov/news/global-climate-202107" data-a2a-title="Assessing the Global Climate in July 2021"><a class="a2a_button_email"></a><a class="a2a_button_print"></a><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_google_plus"></a><a class="a2a_button_linkedin"></a></span></div></div><div class="block"  class="views-element-container" id="block-views-block-related-article-block-1"><h2>Related News</h2><div><div class="js-view-dom-id-b632a2b40b610003301be3a9906c4e01c7fa08b1505bacd90ac60615812a9666"><div class="row"><div class="col-md-3 col-sm-12"><div class="card card--related-articles" href="#"><div class="card-block"><h3 class="card-title"><a href="/news/national-climate-201705" hreflang="en">Assessing the U.S. Climate in May 2017</a></h3><p class="card-text">
      The spring (March–May) average temperature for the contiguous U.S. was 53.5°F, 2.6°F above the 20th century average, driven in

  </p></div></div></div><div class="col-md-3 col-sm-12"><div class="card card--related-articles" href="#"><div class="card-block"><h3 class="card-title"><a href="/news/national-climate-202003" hreflang="en">Assessing the U.S. Climate in March 2020</a></h3><p class="card-text">
      In the first three months of 2020, there were two weather and climate disaster events with losses exceeding $1 billion each

  </p></div></div></div><div class="col-md-3 col-sm-12"><div class="card card--related-articles" href="#"><div class="card-block"><h3 class="card-title"><a href="/news/national-climate-202011" hreflang="en">Assessing the U.S. Climate in November 2020</a></h3><p class="card-text">
      For November, the contiguous U.S. average temperature was 46.4°F, 4.7°F above the 20th-century average, ranking fourth warmest

  </p></div></div></div><div class="col-md-3 col-sm-12"><div class="card card--related-articles" href="#"><div class="card-block"><h3 class="card-title"><a href="/news/global-climate-201707" hreflang="en">Assessing the Global Climate in July 2017</a></h3><p class="card-text">
      The globally averaged temperature over land and ocean surfaces for July 2017 was the second highest for the month of July in the

  </p></div></div></div></div></div></div></div>
  
      </div>
    
  </div>
  
</div>
<footer class="container-fluid footer">
  <div class="row">

        <div class="container-fluid block--return-to-top return-to-top">
      <div class="container">
        <a href="#">Return to top</a>
      </div>
    </div>

    <div class="container block" id="footerlinks-container">

            <div class="row">
        <div class="col-lg-12">
          <div class="block"  id="block-hot-fix-launch"><div class="text-long"><style type="text/css">#block-ncei-page-title{ margin:32px 0px; }
img{ max-width:100%; }
</style></div></div><div class="block"  id="block-hackcsstohidelinkfarmatbottomofhomepage"><div class="text-long"><style type="text/css">.block-frontpage--link-farm{
display:none !important;
}
</style></div></div>

        </div>
      </div>
      
      <div class="row">
        <div class="col-lg-6 col-md-12">
                    <a href="/" alt="Home" title="Home" rel="home" class="navbar-brand"><img src="/themes/custom/ncei/components/images/logo/logo.svg" alt="National Centers for Environmental Information" title="National Centers for Environmental Information logo" class="logo logo-footer" /></a>
        </div>

                <div class="col-lg-3 col-sm-12">
                <nav role="navigation" aria-labelledby="block-followus-menu" id="block-followus" class="block block-menu menu--footer-menu-1">
  
  <h2 id="block-followus-menu">Follow Us</h2>
  
          <ul class="nav list-unstyled flex-column menu--footer-menu-1 menu--footer-menu">

          <li class="menu-item nav-item">
      <a href="https://www.facebook.com/NOAANCEI/" class="facebook" title="Link to @NOAANCEI Facebook">@NOAANCEI</a>
    </li>
          <li class="menu-item nav-item">
      <a href="https://www.instagram.com/noaadata/" class="instagram" title="Link to @NOAAData Instagram">@NOAAData</a>
    </li>
          <li class="menu-item nav-item">
      <a href="https://twitter.com/NOAANCEIocngeo" class="twitter" title="Link to Oceans &amp; Geophysics Twitter">Oceans &amp; Geophysics</a>
    </li>
          <li class="menu-item nav-item">
      <a href="https://twitter.com/NOAANCEIclimate" class="twitter" title="Link to Weather &amp; Climate Twitter">Weather &amp; Climate</a>
    </li>
          <li class="menu-item nav-item">
      <a href="/news.xml" class="rss" title="Link to subscribe to NCEI News Feed" data-drupal-link-system-path="news.xml">News Feed</a>
    </li>
  
  </ul>


  </nav>

  
        </div>
        
                <div class="col-lg-3 col-sm-12">
                <nav role="navigation" aria-labelledby="block-contactus-menu" id="block-contactus" class="block block-menu menu--footer-menu-2">
  
  <h2 id="block-contactus-menu">Contact Us</h2>
  
          <ul class="nav list-unstyled flex-column menu--footer-menu-2 menu--footer-menu menu--contact-us">
                <li class="menu-item nav-item">
        <a href="mailto:ncei.info@noaa.gov" class="nav-link" title="Contact NCEI NOAA via email">Email: ncei.info@noaa.gov</a>
      </li>
                <li class="menu-item nav-item">
        <a href="tel:18282714800" class="nav-link" title="Call NCEI NOAA 828-271-4800">Phone: (828) 271-4800</a>
      </li>
      </ul>

  </nav>

  
        </div>
        
      </div>    </div>  </div>
    <div class="block block-footer-nesdis-links" id="footer-nesdis-links-container">
    <nav role="navigation" aria-labelledby="" id="block-footernesdislinks" class="block block-menu menu--footer-nesdis-links">
      <div class="container">
  <div class="col-lg-12">
    <ul class="nav list-inline menu--footer-nesdis-links">
                      <li class="menu-item nav-item list-inline-item">
          <a href="/sitemap" class="nav-link" data-drupal-link-system-path="node/400">Sitemap</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="/privacy" class="nav-link" data-drupal-link-system-path="node/106">Privacy Policy</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="https://www.noaa.gov/foia-freedom-of-information-act" class="nav-link">Freedom of Information Act</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="http://www.cio.noaa.gov/services_programs/info_quality.html" class="nav-link">Information Quality</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="http://www.noaa.gov/disclaimer.html" class="nav-link">Disclaimer</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="http://www.ncdc.noaa.gov/survey" class="nav-link">Take Our Survey</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="http://www.commerce.gov/" class="nav-link">Department of Commerce</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="http://www.noaa.gov/" class="nav-link">NOAA</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="http://www.nesdis.noaa.gov/" class="nav-link">NESDIS</a>
        </li>
          </ul>
  </div>
</div>

  </nav>


  </div>


</footer>

  
    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/1778","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"back_to_top":{"back_to_top_button_trigger":100,"back_to_top_prevent_on_mobile":true,"back_to_top_prevent_in_admin":false,"back_to_top_button_type":"image","back_to_top_button_text":"Back to top"},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":1},"data":{"extlink":{"extTarget":true,"extTargetNoOverride":false,"extNofollow":false,"extNoreferrer":false,"extFollowNoOverride":false,"extClass":"ext","extLabel":"(link is external)","extImgClass":false,"extSubdomains":true,"extExclude":"^(https?:\\\/\\\/)?[\\w\\.]+\\.gov","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":true,"extAlertText":"You are exiting the NCEI website\r\n\r\nThank you for visiting our site. We have provided a link because it has information that may interest you. NCEI does not endorse the views expressed, the information presented, or any commercial products that may be advertised or available on that site.","mailtoClass":"mailto","mailtoLabel":"(link sends email)","extUseFontAwesome":false,"extIconPlacement":"append","extFaLinkClasses":"fa fa-external-link","extFaMailtoClasses":"fa fa-envelope-o","whitelistedDomains":null}},"statistics":{"data":{"nid":"1778"},"url":"\/core\/modules\/statistics\/statistics.php"},"field_group":{"html_element":{"mode":"wide_full_width_image_no_crop","context":"view","settings":{"id":"","classes":"group-html5 field-group-html-element","element":"figure","show_label":false,"label_element":"h3","attributes":"","effect":"none","speed":"fast","label":"Published"}}},"user":{"uid":0,"permissionsHash":"58689157aeca8cc61ae96b2ce4a201358fd27f24905a8ee13a3e78f069604fe8"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.9.17"></script>
<script src="/core/misc/drupal.js?v=8.9.17"></script>
<script src="/core/misc/drupal.init.js?v=8.9.17"></script>
<script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script>
<script src="/core/assets/vendor/jquery.ui/ui/effect-min.js?v=1.12.1"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/modules/contrib/addtoany/js/addtoany.js?v=8.9.17"></script>
<script src="/modules/contrib/back_to_top/js/back_to_top.js?v=8.9.17"></script>
<script src="/modules/contrib/google_analytics/js/google_analytics.js?v=8.9.17"></script>
<script src="/modules/custom/pullquote/js/pullquote.admin.js?v=1.x"></script>
<script src="/modules/custom/pullquote/js/pullquote.styles.js?v=1.x"></script>
<script src="/themes/custom/ncei/node_modules/bootstrap/dist/js/bootstrap.min.js?qwwp6w"></script>
<script src="/themes/custom/ncei/public/js/ncei.js?qwwp6w"></script>
<script src="/modules/contrib/extlink/extlink.js?v=8.9.17"></script>
<script src="/core/modules/statistics/statistics.js?v=8.9.17"></script>
<script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script>

  <script id="_fed_an_ua_tag" type="text/javascript" src="https://dap.digitalgov.gov/Universal-Federated-Analytics-Min.js?agency=DOC%26subagency=NOAA"></script></body>
</html>
