<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-57293135-1", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("set", "anonymizeIp", true);ga("set", "hostname", "ncei.noaa.gov");ga("send", "pageview");</script>
<meta name="title" content="NCEI Archives Data from COSMIC-2 Satellites | News | National Centers for Environmental Information (NCEI)" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="canonical" href="http://www.ncei.noaa.gov/news/ncei-archives-cosmic-2-data" />
<link rel="shortcut icon" href="https://www.ncei.noaa.gov/themes/custom/ncei/favicon.ico" />
<meta property="og:site_name" content="National Centers for Environmental Information (NCEI)" />
<link rel="shortlink" href="http://www.ncei.noaa.gov/node/732" />
<meta name="twitter:description" content="NCEI is archiving data from COSMIC-2, a constellation of six microsatellites that launched in June 2019." />
<meta property="fb:app_id" content="348738721824427" />
<meta property="og:type" content="article" />
<meta name="description" content="NCEI is archiving data from COSMIC-2, a constellation of six microsatellites that launched in June 2019." />
<meta name="twitter:title" content="NCEI Archives Data from COSMIC-2 Satellites" />
<meta property="og:url" content="http://www.ncei.noaa.gov/news/ncei-archives-cosmic-2-data" />
<link rel="icon" sizes="16x16" href="https://www.ncei.noaa.gov/themes/custom/ncei/components/images/favicon16x16.jpg" />
<meta name="abstract" content="NCEI is archiving data from COSMIC-2, a constellation of six microsatellites that launched in June 2019." />
<meta property="og:title" content="NCEI Archives Data from COSMIC-2 Satellites" />
<link rel="icon" sizes="32x32" href="https://www.ncei.noaa.gov/themes/custom/ncei/components/images/favicon32x32.jpg" />
<meta name="generator" content="Drupal 8 (http://drupal.org)" />
<meta name="keywords" content="climate,data,observations,weather,coasts,oceans,geophysics,satellites" />
<meta name="twitter:url" content="http://www.ncei.noaa.gov/news/ncei-archives-cosmic-2-data" />
<meta property="og:description" content="NCEI is archiving data from COSMIC-2, a constellation of six microsatellites that launched in June 2019." />
<meta name="twitter:image:alt" content="NCEI is archiving data from COSMIC-2, a constellation of six microsatellites that launched in June 2019." />
<meta name="twitter:image" content="http://www.ncei.noaa.gov" />
<meta property="og:updated_time" content="2020-06-26T08:25:44-0400" />
<meta property="article:published_time" content="2020-06-25T08:56:43-0400" />
<meta property="article:modified_time" content="2020-06-26T08:25:44-0400" />
<link name="pullquote_css" rel="stylesheet" type="text/css" href="/modules/custom/pullquote/css/pullquote_style_1.css" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="revision" href="http://www.ncei.noaa.gov/news/ncei-archives-cosmic-2-data" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>

    <title>NCEI Archives Data from COSMIC-2 Satellites | News | National Centers for Environmental Information (NCEI)</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_IwhGXlCWOeUSHyW81ce6JkofvjdQzPvsOR-rOKNuG4c.css?qcjg99" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_RBk__UyQrIDXJjAkvMaYjmDgROCY6E39GnytlDLCweA.css?qcjg99" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <script src="//search.usa.gov/javascripts/remote.loader.js"></script>
  </head>
  <body class="path-news-ncei-archives-cosmic-2-data path-node page-node-type-article">
    <a href="#main-content" class="visually-hidden focusable">Skip to main content</a>
    
          <div class="container-fluid main" >

    <header role="banner">
  <nav class="navbar navbar-expand-sm navbar-dark header-dark container-fluid flex-row">
    <div class="container">
      <div class="system-branding">
        <a href="/" class="branding" rel="home">
          <img src="/themes/custom/ncei/logo.svg" class="logo" id="ncei-logo" title="National Centers for Environmental Information logo" alt="National Centers for Environmental Information logo"/>
        </a>
      </div>
      <button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".navbar-collapse" aria-controls="navbar-collapse" aria-expanded="false" aria-label="Toggle navigation">
        <span class="navbar-toggler-icon"></span>
        <span class="navbar-toggler-icon"></span>
        <span class="navbar-toggler-icon"></span>
      </button>
    </div>
  </nav>
  <nav class="navbar navbar-expand-sm navbar-dark header-dark container-fluid">
    <div class="container">
          <nav role="navigation" aria-labelledby="block-ncei-main-menu-menu" id="block-ncei-main-menu" class="block block-menu navigation menu--main navbar navbar-expand-lg">

          
  
  <h2 class="sr-only" id="block-ncei-main-menu-menu">Main navigation</h2>

  
        
<div class="collapse navbar-collapse order-1 order-md-0" id="navbarSupportedContent">
                <ul class="navbar-nav mr-auto">
              <li class="nav-item">
        <a href="/" class="nav-link" data-drupal-link-system-path="&lt;front&gt;">Home</a>
              </li>
          <li class="nav-item">
        <a href="/products" class="nav-link" data-drupal-link-system-path="node/617">Products</a>
              </li>
          <li class="nav-item">
        <a href="/services" class="nav-link" data-drupal-link-system-path="node/618">Services</a>
              </li>
          <li class="nav-item">
        <a href="/resources" class="nav-link" data-drupal-link-system-path="node/627">Resources</a>
              </li>
          <li class="nav-item">
        <a href="/news" class="nav-link" data-drupal-link-system-path="node/53">News</a>
              </li>
          <li class="nav-item">
        <a href="/about" class="nav-link" data-drupal-link-system-path="node/635">About</a>
              </li>
          <li class="nav-item">
        <a href="/contact" class="nav-link" data-drupal-link-system-path="node/32">Contact</a>
              </li>
        </ul>
  
</div>


  </nav>



      <div class="collapse navbar-collapse order-1">
        <ul class="navbar-nav ml-auto">
          <li class="nav-item">
            <form id="search_form" class="form-inline ncei-search" title="Search NCEI" action="https://search.usa.gov/search" accept-charset="UTF-8" method="get">
              <input type="hidden" name="utf8" value="&#x2713;" class="d-none" />
              <input type="hidden" name="affiliate" id="affiliate" class="d-none" value="nceinoaa" />
              <label class="d-none" for="query">Enter Search Term(s):</label>
              <input type="text" name="query" id="query" autocomplete="off" class="usagov-search-autocomplete" placeholder="Search NCEI" tabindex="0" aria-label="Search" />
              <button class="btn btn-sm btn-search" name="commit" type="submit">
                <img src="/themes/custom/ncei/images/icons/src/search.svg" class="icon-search" alt="magnifying glass" alt="Search NCEI">
                Search
              </button>
            </form>
          </li>
        </ul>
      </div>
        </div>
  </nav>
</header>

  
  
  
        <div class="container">
  
    
        <div class="container">
            <div id="block-ncei-breadcrumbs" class="block block-breadcrumbs container-inline">
  
    
      
  <nav role="navigation" aria-label="breadcrumb">
    <h2 class="visually-hidden sr-only">Breadcrumb</h2>
    <ol class="breadcrumb">
          <li class="breadcrumb-item">
                  <a class="breadcrumb-link" href="/">Home</a>
              </li>
          <li class="breadcrumb-item">
                  <a class="breadcrumb-link" href="/news">News</a>
              </li>
          <li class="breadcrumb-item">
                  NCEI Archives Data from COSMIC-2 Satellites
              </li>
        </ol>
  </nav>

  </div>

  
    </div>
    
    
    <a href="#content" id="main-content" tabindex="-1" class="sr-only sr-only-focusable"></a>
    
        <div class="layout-content col-md-12">
    
            
            <div data-drupal-messages-fallback class="hidden"></div>
<div class="block d-block"  id="block-ncei-page-title"><h1><span property="schema:name">NCEI Archives Data from COSMIC-2 Satellites</span></h1></div><div class="block d-block"  id="block-ncei-content"><article data-history-node-id="732" role="article" about="/news/ncei-archives-cosmic-2-data" typeof="schema:Article" class="node node--type-article node--view-mode-full"><span property="schema:name" content="NCEI Archives Data from COSMIC-2 Satellites" class="hidden"></span><div class="node__content"><div><h2 class="article--subtitle">
    Joint U.S.-Taiwan mission collects information on atmospheric conditions and space weather
    </h2></div><div class="article--hero-image"><div><img srcset="/sites/default/files/styles/max_325x325/public/sites/default/files/cosmic-2-main-1200x480.jpg?itok=nWDrhCkD 325w, /sites/default/files/styles/max_650x650/public/sites/default/files/cosmic-2-main-1200x480.jpg?itok=AB9NUeNr 650w, /sites/default/files/styles/max_1300x1300/public/sites/default/files/cosmic-2-main-1200x480.jpg?itok=whUX4RoR 1200w" sizes="(min-width: 1290px) 1290px, 100vw" src="/sites/default/files/styles/max_325x325/public/sites/default/files/cosmic-2-main-1200x480.jpg?itok=nWDrhCkD" alt="Illustration of one COSMIC-2 microsatellite by Surrey Satellite Technology Ltd." title="Illustration of one COSMIC-2 microsatellite by Surrey Satellite Technology Ltd." typeof="foaf:Image" /></div></div><div><div class="article--hero-image--credit">
    Courtesy of Surrey Satellite Technology Ltd.
    </div></div><div  class="row"><div  class="col-md-8"><div property="schema:text" class="clearfix text-formatted"><p>A half-dozen kitchen-stove-sized microsatellites—known collectively as COSMIC-2, for Constellation Observing System for Meteorology, Ionosphere, and Climate-2—are zipping through space over the equator at 17,000 miles per hour. Launched a year ago, the satellites underwent months of testing and recently started feeding data into weather prediction models.</p><p>COSMIC-2 data will be valuable not only for the latest weather forecasts but also for long-term scientific research on climate and space weather—and that’s where <span class="pullquote">NOAA NCEI plays a crucial role as the historical archive for COSMIC-2 data</span>.</p><p>“We've got scientists in our organization, and they're interested in understanding the data itself—the contents of the data file,” says Nancy Ritchey, NCEI Archive Branch Chief. “In the Data Stewardship Division, we're interested in activities needed to preserve the data for the long term.”</p><p>By archiving the COSMIC-2 data, NCEI ensures that the information remains valuable to scientists for decades to come.</p><h2>Measuring the Bend</h2><p>Launched on June 25, 2019, the <a href="https://www.nesdis.noaa.gov/COSMIC-2" rel="nofollow">COSMIC-2 satellites</a> collect information through a technique called <a href="https://youtu.be/zIDw4DyjR7o" rel="nofollow">radio occultation</a>, which depends on the <a href="https://www.gps.gov/" rel="nofollow">Global Positioning System</a> (GPS). GPS satellites, operated by the U.S. Air Force, send a constant stream of signals to Earth, and these signals get distorted, or bent, as they travel through the atmosphere, depending on various conditions. <span class="pullquote">COSMIC-2 instruments measure the small changes in these signals, translating that information into data</span> on atmospheric temperature, pressure, density, and water vapor. The satellites also carry instruments that can detect solar storms.</p><p>The satellites will occupy a long-term orbiting position of about 550 km (342 miles) above Earth, also called "mission orbit.”</p><p>COSMIC-2 started contributing data to forecasting models on May 26—just in time for the 2020 Atlantic hurricane season (June 1 through November 30), which <a href="https://www.noaa.gov/media-release/busy-atlantic-hurricane-season-predicted-for-2020" rel="nofollow">NOAA predicted</a> would be busy. COSMIC-2 will provide more information about the moisture in and around tropical systems, which will help forecasters better predict storm development and intensification. Improved forecasts should help protect people and property in the path of storms.</p><h2>International Partnership</h2><p>The COSMIC-2 mission is a collaboration between NOAA and the Taiwan National Space Organization, with the satellites owned and operated by Taiwan authorities. Other partners include the U.S. Air Force and the <a href="https://www.cosmic.ucar.edu/what-we-do/cosmic-2/" rel="nofollow">University Corporation for Atmospheric Research (UCAR)</a>, a nonprofit research consortium of more than 115 North American colleges and universities.</p><p><span class="pullquote">Data from COSMIC-2 satellites are transmitted to a system of ground stations located in the tropics throughout the world—from Guam to Ghana to Tahiti</span>—and from the ground stations to data-processing centers in the United States and Taiwan.</p><p>In the United States, UCAR is handling data management and production—receiving the raw satellite data, processing the information into data products, and making these products available in near-real time for use in forecasting models and space-weather monitoring.</p><h2>Archiving COSMIC-2 Data</h2><p>UCAR also shares the data with NCEI, which serves as the long-term historical repository.</p><p>Every week, NCEI receives raw data, processed data products, and associated metadata (i.e., data about the data). Archivists validate the records—ensuring that the files contain the data UCAR meant to send—and record information such as the size of the files and when they were received.</p><p>The files are then put into storage. Although there are plans to move NCEI’s archive to the cloud, for now the records are preserved on tape. Two copies are made: one is stored onsite at NCEI in Asheville, North Carolina, while another—known as the secure copy—is stored offsite.</p><p><span class="pullquote">Archiving involves much more than simply storing data</span>. Think of a typical computer user who saves files on a laptop. Those records are <em>stored</em>, but they aren’t <em>archived</em> or <em>preserved</em>.</p><p>“For it to be preserved for future generations, somebody else needs to be able to come in and figure out what's in your files, and where they are, and find all of the other information to help them use the files that you have in an intelligent manner,” Ritchey says. “A goal of data preservation is to make it independently understandable.”</p><p>To support that goal, NCEI is preserving the COSMIC-2 source code, the software used to translate raw data into data products. Years from now, a scientist might want to reprocess the raw data in a new way. “But if they don't know how things were processed to begin with, then they don't know what changes they may want to make in this new reprocessed version,” Ritchey says. At NCEI, the source code will be waiting for them as documentation.</p><p><span class="pullquote">The archivist’s job is to ensure that future researchers will have all the information they need to understand the data and put it to work</span>. And in data archiving, the technological terrain is constantly shifting.</p><p>“When we move to the cloud, maybe we have to take the original data and enhance it in some way in order to be cloud-ready,” Ritchey said. “That's what we mean by stewardship—it's continuing to add value to the data over time.”</p></div></div><div  class="col-md-4 article--sidebar"><div  class="article--dates block"><h3>Published</h3><div>    June 25, 2020
</div></div><div  class="article--related-links block"><h3>Related Links</h3><div><div><a href="https://www.nesdis.noaa.gov/content/cosmic-2-launched">COSMIC-2 Launched!</a></div><div><a href="https://www.ncei.noaa.gov/news/noaa-expands-big-data-access">NOAA Expands Public Access to Big Data</a></div><div><a href="https://www.ncei.noaa.gov/news/ease-discovering-noaa-data">The Ease of Discovering NOAA Data</a></div><div><a href="https://www.ncei.noaa.gov/news/historical-observing-metadata-repository-homr">HOMR: The Data Behind the Data</a></div><div><a href="https://scijinks.gov/review/cosmic-2/Cosmic-2_video_poster.jpg">Downloadable COSMIC-2 Poster</a></div></div></div><div  class="article--tags block"><h3>Article Tags</h3><div><div><div class="article--tag"><a href="/taxonomy/tags/satellites" property="schema:about" class="article--tag" hreflang="en">Satellites</a></div></div><div><div class="article--tag"><a href="/taxonomy/tags/sun-earth-interactions" property="schema:about" class="article--tag" hreflang="en">Sun-Earth Interactions</a></div></div><div><div class="article--tag"><a href="/taxonomy/tags/climate" property="schema:about" class="article--tag" hreflang="en">Climate</a></div></div><div><div class="article--tag"><a href="/taxonomy/tags/tropical-cyclones" property="schema:about" class="article--tag" hreflang="en">Tropical Cyclones</a></div></div></div></div></div></div></div></article></div><div class="block d-block"  id="block-addtoanybuttons"><div class="addtoany--block"><span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.ncei.noaa.gov/news/ncei-archives-cosmic-2-data" data-a2a-title="NCEI Archives Data from COSMIC-2 Satellites"><a class="a2a_button_email"></a><a class="a2a_button_print"></a><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_google_plus"></a><a class="a2a_button_linkedin"></a></span></div></div>
  
    </div>
        </div>  

    
    <div class="container-fluid block--page-bottom">
    <div class="container">
            <div class="block d-block"  class="views-element-container" id="block-views-block-related-article-block-1"><h2>Related News</h2><div><div class="js-view-dom-id-33291c8164ab9c90402f365a229ab964e5767ca84db974d313b2adbc4738698b"><div class="row"><div class="col-md-3 col-sm-12"><div class="card card--related-articles" href="#"><div class="card-block"><h3 class="card-title"><a href="/news/large-solar-event-detected-during-irma" hreflang="und">Large Solar Event Detected During Irma</a></h3><p class="card-text">
      A radio blackout coincided with Hurricane Irma as it passed through the Caribbean.

  </p></div></div></div><div class="col-md-3 col-sm-12"><div class="card card--related-articles" href="#"><div class="card-block"><h3 class="card-title"><a href="/news/goes-r-building-better-predictors" hreflang="und">GOES-R, Building Better Predictors</a></h3><p class="card-text">
      NOAA's new GOES-R satellite promises faster, more accurate data for a better understanding of weather, climate, and solar activity.

  </p></div></div></div><div class="col-md-3 col-sm-12"><div class="card card--related-articles" href="#"><div class="card-block"><h3 class="card-title"><a href="/news/space-weather-data-takes-flight" hreflang="und">Space Weather Data Takes Flight</a></h3><p class="card-text">
      NCEI’s scientists go far beyond data archiving and stewardship when it comes to GOES-R space weather instruments and products.

  </p></div></div></div><div class="col-md-3 col-sm-12"><div class="card card--related-articles" href="#"><div class="card-block"><h3 class="card-title"><a href="/news/goes-r-building-better-predictors" hreflang="und">GOES-R, Building Better Predictors</a></h3><p class="card-text">
      NOAA's new GOES-R satellite promises faster, more accurate data for a better understanding of weather, climate, and solar activity.

  </p></div></div></div></div></div></div></div>
  
    </div>
  </div>
  
</div>
<footer class="container-fluid footer">
  <div class="row">

        <div class="container-fluid block--return-to-top return-to-top">
      <div class="container">
        <a href="#">Return to top</a>
      </div>
    </div>

    <div class="container block" id="footerlinks-container">

            <div class="row">
        <div class="col-lg-12">
          <div class="block d-block"  id="block-hot-fix-launch"><div class="text-long"><style type="text/css">#block-ncei-page-title{ margin:32px 0px; }
img{ max-width:100%; }
</style></div></div><div class="block d-block"  id="block-hackcsstohidelinkfarmatbottomofhomepage"><div class="text-long"><style type="text/css">.block-frontpage--link-farm{
display:none !important;
}
</style></div></div>

        </div>
      </div>
      
      <div class="row">
        <div class="col-lg-6 col-md-12">
                    <a href="/" alt="Home" title="Home" rel="home" class="navbar-brand"><img src="/themes/custom/ncei/components/images/logo/logo_bw.svg" alt="National Centers for Environmental Information" title="National Centers for Environmental Information logo" class="logo logo-footer" /></a>
        </div>

                <div class="col-lg-3 col-sm-12">
                <nav role="navigation" aria-labelledby="block-followus-menu" id="block-followus" class="block block-menu menu--footer-menu-1">
  
  <h2 id="block-followus-menu">Follow Us</h2>
  
          <ul class="nav list-unstyled flex-column menu--footer-menu-1 menu--footer-menu">

          <li class="menu-item nav-item">
      <a href="https://www.facebook.com/NOAANCEI/" class="facebook">@NOAANCEI</a>
    </li>
          <li class="menu-item nav-item">
      <a href="https://www.instagram.com/noaasatellites/" class="instagram">@NOAASatellites</a>
    </li>
          <li class="menu-item nav-item">
      <a href="https://twitter.com/NOAANCEIocngeo" class="twitter">Oceans &amp; Geophysics</a>
    </li>
          <li class="menu-item nav-item">
      <a href="https://twitter.com/NOAANCEIclimate" class="twitter">Weather &amp; Climate</a>
    </li>
          <li class="menu-item nav-item">
      <a href="/news.xml" class="rss" data-drupal-link-system-path="news.xml">News Feed</a>
    </li>
  
  </ul>


  </nav>

  
        </div>
        
                <div class="col-lg-3 col-sm-12">
                <nav role="navigation" aria-labelledby="block-contactus-menu" id="block-contactus" class="block block-menu menu--footer-menu-2">
  
  <h2 id="block-contactus-menu">Contact Us</h2>
  
          <ul class="nav list-unstyled flex-column menu--footer-menu-2 menu--footer-menu menu--contact-us">
                <li class="menu-item nav-item">
        <a href="mailto:ncei.info@noaa.gov" class="nav-link">Email: ncei.info@noaa.gov</a>
      </li>
                <li class="menu-item nav-item">
        <a href="tel:18282714800" class="nav-link">Phone: (828) 271-4800</a>
      </li>
      </ul>

  </nav>

  
        </div>
        
      </div>    </div>  </div>
    <div class="block block-footer-nesdis-links" id="footer-nesdis-links-container">
    <nav role="navigation" aria-labelledby="" id="block-footernesdislinks" class="block block-menu menu--footer-nesdis-links">
      <div class="container">
  <div class="col-lg-12">
    <ul class="nav list-inline menu--footer-nesdis-links">
                      <li class="menu-item nav-item list-inline-item">
          <a href="/sitemap" class="nav-link" data-drupal-link-system-path="node/400">Sitemap</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="/privacy" class="nav-link" data-drupal-link-system-path="node/106">Privacy Policy</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="https://www.noaa.gov/foia-freedom-of-information-act" class="nav-link">Freedom of Information Act</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="http://www.cio.noaa.gov/services_programs/info_quality.html" class="nav-link">Information Quality</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="http://www.noaa.gov/disclaimer.html" class="nav-link">Disclaimer</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="http://www.ncdc.noaa.gov/survey" class="nav-link">Take Our Survey</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="http://www.commerce.gov/" class="nav-link">Department of Commerce</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="http://www.noaa.gov/" class="nav-link">NOAA</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="http://www.nesdis.noaa.gov/" class="nav-link">NESDIS</a>
        </li>
          </ul>
  </div>
</div>

  </nav>


  </div>


</footer>

  
    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/732","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","back_to_top":{"back_to_top_button_trigger":100,"back_to_top_prevent_on_mobile":true,"back_to_top_prevent_in_admin":false,"back_to_top_button_type":"image","back_to_top_button_text":"Back to top"},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":1},"data":{"extlink":{"extTarget":true,"extTargetNoOverride":null,"extNofollow":null,"extFollowNoOverride":null,"extClass":"ext","extLabel":"","extImgClass":false,"extSubdomains":true,"extExclude":"^(https?:\\\/\\\/)?[\\w\\.]+\\.gov","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":true,"extAlertText":"You are exiting the NCEI website\r\n\r\nThank you for visiting our site. We have provided a link because it has information that may interest you. NCEI does not endorse the views expressed, the information presented, or any commercial products that may be advertised or available on that site.","mailtoClass":"mailto","mailtoLabel":""}},"statistics":{"data":{"nid":"732"},"url":"\/core\/modules\/statistics\/statistics.php"},"field_group":{"html_element":{"mode":"full","context":"view","settings":{"id":"","classes":"col-md-8","element":"div","show_label":false,"label_element":"h3","attributes":"","effect":"none","speed":"fast","label":"Published"}}},"user":{"uid":0,"permissionsHash":"6127a6d5726734e6c31e82245b7f737331d01c1daf7501fe27fd9f2659fd0610"}}</script>
<script src="/sites/default/files/js/js_-16HMH3wC8eZSaA6ITgmjHVGh-LmWiA5jdNB6HORUp8.js"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_2S2l2G-3hG4RwBUJJf8UsOnZNvFKyIa5zAsV-kYGLn4.js"></script>

  <script id="_fed_an_ua_tag" type="text/javascript" src="https://dap.digitalgov.gov/Universal-Federated-Analytics-Min.js?agency=DOC%26subagency=NOAA"></script></body>
</html>
