<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-57293135-1", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("set", "anonymizeIp", true);ga("set", "hostname", "ncei.noaa.gov");ga("send", "pageview");</script>
<meta name="twitter:card" content="summary_large_image" />
<link rel="canonical" href="http://www.ncei.noaa.gov/climateandweathervideos" />
<link rel="shortcut icon" href="https://www.ncei.noaa.gov/themes/custom/ncei/favicon.ico" />
<meta property="og:site_name" content="National Centers for Environmental Information (NCEI)" />
<link rel="shortlink" href="http://www.ncei.noaa.gov/node/1460" />
<meta name="twitter:description" content="Our simple videos increase the accessibility of climate science." />
<meta property="fb:app_id" content="348738721824427" />
<meta property="og:type" content="article" />
<meta name="description" content="Our simple videos increase the accessibility of climate science." />
<meta name="twitter:title" content="NOAA Videos Support Climate Literacy" />
<meta property="og:url" content="http://www.ncei.noaa.gov/climateandweathervideos" />
<link rel="icon" sizes="16x16" href="https://www.ncei.noaa.gov/themes/custom/ncei/components/images/favicon16x16.jpg" />
<meta name="abstract" content="Our simple videos increase the accessibility of climate science." />
<meta property="og:title" content="NOAA Videos Support Climate Literacy" />
<link rel="icon" sizes="32x32" href="https://www.ncei.noaa.gov/themes/custom/ncei/components/images/favicon32x32.jpg" />
<meta name="generator" content="Drupal 8 (http://drupal.org)" />
<meta name="keywords" content="climate,data,observations,weather,coasts,oceans,geophysics,satellites" />
<meta name="twitter:url" content="http://www.ncei.noaa.gov/climateandweathervideos" />
<meta property="og:description" content="Our simple videos increase the accessibility of climate science." />
<meta name="twitter:image:alt" content="Our simple videos increase the accessibility of climate science." />
<meta name="twitter:image" content="http://www.ncei.noaa.gov" />
<meta property="og:updated_time" content="2021-02-17T09:46:58-0500" />
<meta property="article:published_time" content="2021-02-09T16:17:43-0500" />
<meta property="article:modified_time" content="2021-02-17T09:46:58-0500" />
<link name="pullquote_css" rel="stylesheet" type="text/css" href="/modules/custom/pullquote/css/pullquote_style_1.css" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="revision" href="http://www.ncei.noaa.gov/climateandweathervideos" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>

    <title>NOAA Videos Support Climate Literacy | News | National Centers for Environmental Information (NCEI)</title>
    <link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/ajax-progress.module.css?qoqgtp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/align.module.css?qoqgtp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/autocomplete-loading.module.css?qoqgtp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/fieldgroup.module.css?qoqgtp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/container-inline.module.css?qoqgtp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/clearfix.module.css?qoqgtp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/details.module.css?qoqgtp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/hidden.module.css?qoqgtp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/item-list.module.css?qoqgtp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/js.module.css?qoqgtp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/nowrap.module.css?qoqgtp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/position-container.module.css?qoqgtp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/progress.module.css?qoqgtp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/reset-appearance.module.css?qoqgtp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/resize.module.css?qoqgtp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/sticky-header.module.css?qoqgtp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-counter.css?qoqgtp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-counters.css?qoqgtp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/system-status-report-general-info.css?qoqgtp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tabledrag.module.css?qoqgtp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tablesort.module.css?qoqgtp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/system/components/tree-child.module.css?qoqgtp" />
<link rel="stylesheet" media="all" href="/core/themes/stable/css/views/views.module.css?qoqgtp" />
<link rel="stylesheet" media="all" href="/modules/contrib/addtoany/css/addtoany.css?qoqgtp" />
<link rel="stylesheet" media="all" href="/modules/contrib/back_to_top/css/back_to_top.css?qoqgtp" />
<link rel="stylesheet" media="all" href="/modules/contrib/cacheflush/css/cacheflush.menu.css?qoqgtp" />
<link rel="stylesheet" media="all" href="/modules/contrib/extlink/extlink.css?qoqgtp" />
<link rel="stylesheet" media="all" href="/core/themes/classy/css/components/node.css?qoqgtp" />
<link rel="stylesheet" media="all" href="/themes/custom/ncei/dist/style.css?qoqgtp" />

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->

    <script src="//search.usa.gov/javascripts/remote.loader.js"></script>
  </head>
  <body class="path-climateandweathervideos path-node page-node-type-article">
    <a href="#main-content" class="visually-hidden focusable">Skip to main content</a>
    
          <div class="container-fluid main" >

      <header role="banner">
  <nav class="navbar navbar-expand-sm navbar-dark header-dark container-fluid flex-row">
    <div class="container">
      <div class="system-branding">
        <a href="/" class="branding" rel="home">
          <img src="/themes/custom/ncei/logo.svg" class="logo" id="ncei-logo" title="National Centers for Environmental Information logo" alt="National Centers for Environmental Information logo"/>
        </a>
      </div>
      <button class="navbar-toggler" type="button" data-toggle="collapse" data-target=".navbar-collapse" aria-controls="navbar-collapse" aria-expanded="false" aria-label="Toggle navigation">
        <span class="navbar-toggler-icon"></span>
        <span class="navbar-toggler-icon"></span>
        <span class="navbar-toggler-icon"></span>
      </button>
    </div>
  </nav>
  <nav class="navbar navbar-expand-sm navbar-dark header-dark container-fluid">
    <div class="container">
          <nav role="navigation" aria-labelledby="block-ncei-main-menu-menu" id="block-ncei-main-menu" class="block block-menu navigation menu--main navbar navbar-expand-lg">

          
  
  <h2 class="sr-only" id="block-ncei-main-menu-menu">Main navigation</h2>

  
        
<div class="collapse navbar-collapse order-1 order-md-0" id="navbarSupportedContent">
                <ul class="navbar-nav mr-auto">
              <li class="nav-item">
        <a href="/" class="nav-link" data-drupal-link-system-path="&lt;front&gt;">Home</a>
              </li>
          <li class="nav-item">
        <a href="/products" class="nav-link" data-drupal-link-system-path="node/617">Products</a>
              </li>
          <li class="nav-item">
        <a href="/services" class="nav-link" data-drupal-link-system-path="node/618">Services</a>
                                <ul class="navbar-nav mr-auto">
              <li class="nav-item">
        <a href="/access" class="nav-link" data-drupal-link-system-path="node/723">Access</a>
              </li>
          <li class="nav-item">
        <a href="/archive" class="nav-link" data-drupal-link-system-path="node/724">Archive</a>
              </li>
          <li class="nav-item">
        <a href="/certification" class="nav-link" data-drupal-link-system-path="node/194">Certification</a>
              </li>
          <li class="nav-item">
        <a href="/maps-and-geospatial-products" class="nav-link" data-drupal-link-system-path="node/469">Maps</a>
              </li>
        </ul>
  
              </li>
          <li class="nav-item">
        <a href="/resources" class="nav-link" data-drupal-link-system-path="node/627">Resources</a>
                                <ul class="navbar-nav mr-auto">
              <li class="nav-item">
        <a href="/resources/education" class="nav-link" data-drupal-link-system-path="node/629">Education</a>
              </li>
          <li class="nav-item">
        <a href="/resources/metadata" class="nav-link" data-drupal-link-system-path="node/630">Metadata</a>
              </li>
          <li class="nav-item">
        <a href="/resources/newis" class="nav-link" data-drupal-link-system-path="node/676">NEWIS</a>
              </li>
        </ul>
  
              </li>
          <li class="nav-item">
        <a href="/news" class="nav-link" data-drupal-link-system-path="node/53">News</a>
              </li>
          <li class="nav-item">
        <a href="/about" class="nav-link" data-drupal-link-system-path="node/635">About</a>
              </li>
          <li class="nav-item">
        <a href="/contact" class="nav-link" data-drupal-link-system-path="node/32">Contact</a>
              </li>
        </ul>
  
</div>


  </nav>



      <div class="collapse navbar-collapse order-1">
        <ul class="navbar-nav ml-auto">
          <li class="nav-item">
            <form id="search_form" class="form-inline ncei-search" title="Search NCEI" action="https://search.usa.gov/search" accept-charset="UTF-8" method="get">
              <input type="hidden" name="utf8" value="&#x2713;" class="d-none" />
              <input type="hidden" name="affiliate" id="affiliate" class="d-none" value="nceinoaa" />
              <label class="d-none" for="query">Enter Search Term(s):</label>
              <input type="text" name="query" id="query" autocomplete="off" class="usagov-search-autocomplete" placeholder="Search NCEI" tabindex="0" aria-label="Search" />
              <button class="btn btn-sm btn-search" name="commit" type="submit">
                <img src="/themes/custom/ncei/images/icons/src/search.svg" class="icon-search" alt="magnifying glass" alt="Search NCEI">
                Search
              </button>
            </form>
          </li>
        </ul>
      </div>
        </div>
  </nav>
</header>

  
  
  
  
  
  <a href="#content" id="main-content" tabindex="-1" class="sr-only sr-only-focusable"></a>
  
      <div class="layout-content col-md-12">
  
                <div class="alerts">
                  <div class="block"  class="views-element-container" id="block-views-block-ncei-alert-block-1"><div><div class="js-view-dom-id-ca653f90967d7351e67b25e2e15dedce9264b3d9e26e36bdee7d6857e4a4aa44"></div></div></div>
              </div>
      <div class="row bg-blue blue-section">
        <div class="container">
          <div class="text-white">
                            <div class="block"  id="block-breadcrumbs"><nav role="navigation" aria-label="breadcrumb"><h2 class="visually-hidden sr-only">Breadcrumb</h2><ol class="breadcrumb"><li class="breadcrumb-item"><a class="breadcrumb-link" href="/">Home</a></li><li class="breadcrumb-item">
                  NOAA Videos Support Climate Literacy
              </li></ol></nav></div>
  
                    </div>
                                <h1 class=""><span property="schema:name">NOAA Videos Support Climate Literacy</span>
</h1>
                    
                    
                            </div>
      </div>
    
              <div class="container main-body">
                      <div data-drupal-messages-fallback class="hidden"></div>
<div class="block"  id="block-ncei-content"><article data-history-node-id="1460" role="article" about="/climateandweathervideos" typeof="schema:Article" class="node node--type-article node--view-mode-full"><span property="schema:name" content="NOAA Videos Support Climate Literacy" class="hidden"></span><div class="node__content"><div><h2 class="article--subtitle">
    Concise videos share NCEI&#039;s expertise with educators
    </h2></div><div class="article--hero-image"><div><img srcset="/sites/default/files/styles/max_325x325/public/sites/default/files/clouds_1200x480_0.png?itok=ZyrWiLpm 325w, /sites/default/files/styles/max_650x650/public/sites/default/files/clouds_1200x480_0.png?itok=fla4I5uF 650w, /sites/default/files/styles/max_1300x1300/public/sites/default/files/clouds_1200x480_0.png?itok=tKKWRhOk 1200w" sizes="(min-width: 1290px) 1290px, 100vw" src="/sites/default/files/styles/max_325x325/public/sites/default/files/clouds_1200x480_0.png?itok=ZyrWiLpm" alt="Photo of clouds from an airplane" title="Photo of clouds from an airplane" typeof="foaf:Image" /></div></div><div><div class="article--hero-image--credit">
    Courtesy of Pixabay.com, Arek Socha
    </div></div><div  class="row"><div  class="col-md-8"><div property="schema:text" class="clearfix text-formatted"><p><span><span><span><span><span><span>NCEI is a leading contributor to the advancement of climate science, and a critical part of that mission is creating approachable explanations of the complexities of weather, climate, and human-driven climate change. </span></span></span></span></span></span></p><p><span><span><span><span><span><span>To support educators in effectively </span></span></span></span></span></span>building an understanding of the basics of climate literacy, <span class="pullquote">NCEI has created successive videos that support science curriculum standards with expertly vetted, accurate science descriptions</span>. These videos, available with subtitles, were created in both English and Spanish to promote access to climate science building blocks.</p><h2><span><span><span><span><span><span>Climate versus Weather</span></span></span></span></span></span></h2><p><span><span><span><span><span><span>The terms “climate” and “weather” are thrown around often, but understanding their nuanced differences is imperative for understanding the larger issues. By grasping how time and space define weather and climate, viewers develop their understanding of the 4th Principle of </span></span></span></span></span></span><a href="https://www.climate.gov/teaching/essential-principles-climate-literacy/essential-principles-climate-literacy" rel="nofollow"><span><span><span><span><span><u><span><span>The Essentials Principles of Climate Literacy</span></span></u></span></span></span></span></span></a><span><span><span><span><span><span>. Specifically, the video explores how: </span></span></span></span></span></span></p><ul><li><span><span><span><span><span><span>Climate is determined by the long-term pattern of temperature and precipitation averages and extremes at a location. </span></span></span></span></span></span></li><li><span><span><span><span><span><span>Climate is not the same thing as weather. Weather is the minute-by-minute variable condition of the atmosphere on a local scale. Climate is a conceptual description of an area's average weather conditions and the extent to which those conditions vary over long time intervals.</span></span></span></span></span></span></li></ul><p><span><span><span><span><span><span>Exploring these topics in the classroom also supports the Next Generation Science Standards’ Disciplinary Core Ideas </span></span></span></span></span></span><a href="https://www.nextgenscience.org/topic-arrangement/3weather-and-climate" rel="nofollow"><span><span><span><span><span><u><span><span>3-ESS2.D: Weather and Climate</span></span></u></span></span></span></span></span></a><span><span><span><span><span><span> and </span><u><span><span><a href="https://www.nextgenscience.org/topic-arrangement/msweather-and-climate" rel="nofollow">MS-ESS2.D: Weather and Climate</a></span></span></u><span><span> </span></span><span>developed by U.S. states and science educators.</span></span></span></span></span></span></p><p><span><span><span><span><span><span>This video is suitable for 3rd through 8th grade students and is helpful for all ages. </span></span></span></span></span></span></p><p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/lD6KsSjoNOY" width="560"></iframe></p><h2><span><span><span><span><span><span>Real Data in Action</span></span></span></span></span></span></h2><p><span><span><span><span><span><span>Hundreds of scientists collaborated to create the </span></span></span></span></span></span><a href="https://www.ncdc.noaa.gov/bams" rel="nofollow"><span><span><span><span><span><u><span><span>Bulletin of the American Meteorological Society’s <em>State of the Climate in 2019</em></span></span></u></span></span></span></span></span></a><span><span><span><span><span><span>, and the second video gives a concise overview of the major findings of these experts. The 5th Principle of </span></span></span></span></span></span><a href="https://www.climate.gov/teaching/essential-principles-climate-literacy/essential-principles-climate-literacy" rel="nofollow"><span><span><span><span><span><u><span><span>The Essentials Principles of Climate Literacy</span></span></u></span></span></span></span></span></a><span><span><span><span><span><span> is demonstrated in this video by showing how observations and modeling can inform our understanding of climate change over time. Specifically, this video explores how: </span></span></span></span></span></span></p><ul><li><span><span><span><span><span><span>The components and processes of Earth's climate system are subject to the same physical laws as the rest of the Universe. Therefore, the behavior of the climate system can be understood and predicted through careful, systematic study.</span></span></span></span></span></span></li><li><span><span><span><span><span><span>Environmental observations are the foundation for understanding the climate system. From the bottom of the ocean to the surface of the Sun, instruments on weather stations, buoys, satellites, and other platforms collect climate data.</span></span></span></span></span></span></li></ul><p><span><span><span><span><span><span>Exploring these topics in the classroom also supports the Next Generation Science Standards’ Disciplinary Core Ideas </span></span></span></span></span></span><a href="https://www.nextgenscience.org/topic-arrangement/hsweather-and-climate" rel="nofollow"><span><span><span><span><span><u><span><span>HS-ESS3.D: Global Climate Change</span></span></u></span></span></span></span></span></a><span><span><span><span><span><span> and </span></span></span></span></span></span><a href="https://www.nextgenscience.org/topic-arrangement/msweather-and-climate" rel="nofollow"><span><span><span><span><span><u><span><span>MS-ESS3.D: Global Climate Change</span></span></u></span></span></span></span></span></a><span><span><span><span><span><span>. </span></span></span></span></span></span></p><p><span><span><span><span><span><span>This video is suitable for 8th through 12th grade students and is helpful for all ages. </span></span></span></span></span></span></p><p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/70Vj4fnJA48" width="560"></iframe></p><h2><span><span><span><span><span><span>How We Know</span></span></span></span></span></span></h2><p><span><span><span><span><span><span>Explaining how it is known that the global climate is changing is a topic that could be explored at great length, but this short video shares the major factors that inform our certainty of a changing climate. This third video supports the 6th Principle of </span></span></span></span></span></span><a href="https://www.climate.gov/teaching/essential-principles-climate-literacy/essential-principles-climate-literacy" rel="nofollow"><span><span><span><span><span><u><span><span>The Essentials Principles of Climate Literacy</span></span></u></span></span></span></span></span></a><span><span><span><span><span><span> by summarizing how humans are involved in climate change and where the impacts can be seen. Specifically, this video explains how: </span></span></span></span></span></span></p><ul><li><span><span><span><span><span><span>The overwhelming consensus of scientific studies on climate indicates that most of the observed increase in global average temperatures since the latter part of the 20th century is very likely due to human activities, primarily from increases in greenhouse gas concentrations resulting from the burning of fossil fuels.</span></span></span></span></span></span></li><li><span><span><span><span><span><span>Growing evidence shows that changes in many physical and biological systems are linked to human-caused global warming.</span></span></span></span></span></span></li></ul><p><span><span><span><span><span><span>Exploring these topics in the classroom also supports the Next Generation Science Standards’ Disciplinary Core Ideas </span></span></span></span></span></span><a href="https://www.nextgenscience.org/topic-arrangement/hsweather-and-climate" rel="nofollow"><span><span><span><span><span><u><span><span>HS-ESS3.D: Global Climate Change</span></span></u></span></span></span></span></span></a><span><span><span><span><span><span> and </span></span></span></span></span></span><a href="https://www.nextgenscience.org/topic-arrangement/msweather-and-climate" rel="nofollow"><span><span><span><span><span><u><span><span>MS-ESS3.D: Global Climate Change</span></span></u></span></span></span></span></span></a><span><span><span><span><span><span>. </span></span></span></span></span></span></p><p><span><span><span><span><span><span>This video is suitable for 6th through 12th grade students and is helpful for all ages.</span></span></span></span></span></span></p><p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/_Qmq73RYBi4" width="560"></iframe></p><p><span><span><span><span><span><span>To learn more about how to structure a climate-focused curriculum, review </span></span></span></span></span></span><span><span><span><span><span><u><span><span><a href="https://www.climate.gov/teaching/essential-principles-climate-literacy/essential-principles-climate-literacy" rel="nofollow">The Essential Principles of Climate Literacy</a></span></span></u><span><span> </span>available from NOAA’s Climate.gov in both English and Spanish. </span></span></span></span></span></span>Development of the guide came from NOAA and the <a href="https://www.aaas.org/" rel="nofollow">American Association for the Advancement of Science (AAAS).</a></p></div></div><div  class="col-md-4 article--sidebar"><div  class="article--dates block"><h3>Published</h3><div>    February 17, 2021
</div></div><div  class="article--related-links block"><h3>Related Links</h3><div><div><a href="https://www.climate.gov/teaching/essential-principles-climate-literacy/essential-principles-climate-literacy">Essential Principles of Climate Literacy</a></div><div><a href="https://www.ncei.noaa.gov/news/ncei-data-tools-explained">NCEI Data Tools Explained</a></div><div><a href="https://www.ncei.noaa.gov/resources/education">NCEI Education</a></div><div><a href="https://www.ncei.noaa.gov/news/educational-support-through-noaa">Educational Support Through NOAA</a></div></div></div><div  class="article--tags block"><h3>Article Tags</h3><div><div><div class="article--tag"><a href="/taxonomy/tags/educationoutreach" property="schema:about" class="article--tag" hreflang="en">Education/Outreach</a></div></div></div></div></div></div></div></article></div><div class="block"  id="block-addtoanybuttons"><div class="addtoany--block"><span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.ncei.noaa.gov/climateandweathervideos" data-a2a-title="NOAA Videos Support Climate Literacy"><a class="a2a_button_email"></a><a class="a2a_button_print"></a><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_google_plus"></a><a class="a2a_button_linkedin"></a></span></div></div>
  
      </div>
    
  </div>
  
</div>
<footer class="container-fluid footer">
  <div class="row">

        <div class="container-fluid block--return-to-top return-to-top">
      <div class="container">
        <a href="#">Return to top</a>
      </div>
    </div>

    <div class="container block" id="footerlinks-container">

            <div class="row">
        <div class="col-lg-12">
          <div class="block"  id="block-hot-fix-launch"><div class="text-long"><style type="text/css">#block-ncei-page-title{ margin:32px 0px; }
img{ max-width:100%; }
</style></div></div><div class="block"  id="block-hackcsstohidelinkfarmatbottomofhomepage"><div class="text-long"><style type="text/css">.block-frontpage--link-farm{
display:none !important;
}
</style></div></div>

        </div>
      </div>
      
      <div class="row">
        <div class="col-lg-6 col-md-12">
                    <a href="/" alt="Home" title="Home" rel="home" class="navbar-brand"><img src="/themes/custom/ncei/components/images/logo/logo_bw.svg" alt="National Centers for Environmental Information" title="National Centers for Environmental Information logo" class="logo logo-footer" /></a>
        </div>

                <div class="col-lg-3 col-sm-12">
                <nav role="navigation" aria-labelledby="block-followus-menu" id="block-followus" class="block block-menu menu--footer-menu-1">
  
  <h2 id="block-followus-menu">Follow Us</h2>
  
          <ul class="nav list-unstyled flex-column menu--footer-menu-1 menu--footer-menu">

          <li class="menu-item nav-item">
      <a href="https://www.facebook.com/NOAANCEI/" class="facebook">@NOAANCEI</a>
    </li>
          <li class="menu-item nav-item">
      <a href="https://www.instagram.com/noaadata/" class="instagram">@NOAAData</a>
    </li>
          <li class="menu-item nav-item">
      <a href="https://twitter.com/NOAANCEIocngeo" class="twitter">Oceans &amp; Geophysics</a>
    </li>
          <li class="menu-item nav-item">
      <a href="https://twitter.com/NOAANCEIclimate" class="twitter">Weather &amp; Climate</a>
    </li>
          <li class="menu-item nav-item">
      <a href="/news.xml" class="rss" data-drupal-link-system-path="news.xml">News Feed</a>
    </li>
  
  </ul>


  </nav>

  
        </div>
        
                <div class="col-lg-3 col-sm-12">
                <nav role="navigation" aria-labelledby="block-contactus-menu" id="block-contactus" class="block block-menu menu--footer-menu-2">
  
  <h2 id="block-contactus-menu">Contact Us</h2>
  
          <ul class="nav list-unstyled flex-column menu--footer-menu-2 menu--footer-menu menu--contact-us">
                <li class="menu-item nav-item">
        <a href="mailto:ncei.info@noaa.gov" class="nav-link">Email: ncei.info@noaa.gov</a>
      </li>
                <li class="menu-item nav-item">
        <a href="tel:18282714800" class="nav-link">Phone: (828) 271-4800</a>
      </li>
      </ul>

  </nav>

  
        </div>
        
      </div>    </div>  </div>
    <div class="block block-footer-nesdis-links" id="footer-nesdis-links-container">
    <nav role="navigation" aria-labelledby="" id="block-footernesdislinks" class="block block-menu menu--footer-nesdis-links">
      <div class="container">
  <div class="col-lg-12">
    <ul class="nav list-inline menu--footer-nesdis-links">
                      <li class="menu-item nav-item list-inline-item">
          <a href="/sitemap" class="nav-link" data-drupal-link-system-path="node/400">Sitemap</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="/privacy" class="nav-link" data-drupal-link-system-path="node/106">Privacy Policy</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="https://www.noaa.gov/foia-freedom-of-information-act" class="nav-link">Freedom of Information Act</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="http://www.cio.noaa.gov/services_programs/info_quality.html" class="nav-link">Information Quality</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="http://www.noaa.gov/disclaimer.html" class="nav-link">Disclaimer</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="http://www.ncdc.noaa.gov/survey" class="nav-link">Take Our Survey</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="http://www.commerce.gov/" class="nav-link">Department of Commerce</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="http://www.noaa.gov/" class="nav-link">NOAA</a>
        </li>
                      <li class="menu-item nav-item list-inline-item">
          <a href="http://www.nesdis.noaa.gov/" class="nav-link">NESDIS</a>
        </li>
          </ul>
  </div>
</div>

  </nav>


  </div>


</footer>

  
    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/1460","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"back_to_top":{"back_to_top_button_trigger":100,"back_to_top_prevent_on_mobile":true,"back_to_top_prevent_in_admin":false,"back_to_top_button_type":"image","back_to_top_button_text":"Back to top"},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":1},"data":{"extlink":{"extTarget":true,"extTargetNoOverride":false,"extNofollow":false,"extNoreferrer":false,"extFollowNoOverride":false,"extClass":"ext","extLabel":"(link is external)","extImgClass":false,"extSubdomains":true,"extExclude":"^(https?:\\\/\\\/)?[\\w\\.]+\\.gov","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":true,"extAlertText":"You are exiting the NCEI website\r\n\r\nThank you for visiting our site. We have provided a link because it has information that may interest you. NCEI does not endorse the views expressed, the information presented, or any commercial products that may be advertised or available on that site.","mailtoClass":"mailto","mailtoLabel":"(link sends email)","extUseFontAwesome":false,"extIconPlacement":"append","extFaLinkClasses":"fa fa-external-link","extFaMailtoClasses":"fa fa-envelope-o","whitelistedDomains":null}},"statistics":{"data":{"nid":"1460"},"url":"\/core\/modules\/statistics\/statistics.php"},"field_group":{"html_element":{"mode":"full","context":"view","settings":{"id":"","classes":"col-md-8","element":"div","show_label":false,"label_element":"h3","attributes":"","effect":"none","speed":"fast","label":"Published"}}},"user":{"uid":0,"permissionsHash":"61afdaf5d2cf87865f2d40b615eef9e3bfbdf68388dfd94d118c4702f0c525ca"}}</script>
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.9.13"></script>
<script src="/core/misc/drupal.js?v=8.9.13"></script>
<script src="/core/misc/drupal.init.js?v=8.9.13"></script>
<script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script>
<script src="/core/assets/vendor/jquery.ui/ui/effect-min.js?v=1.12.1"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/modules/contrib/addtoany/js/addtoany.js?v=8.9.13"></script>
<script src="/modules/contrib/back_to_top/js/back_to_top.js?v=8.9.13"></script>
<script src="/modules/contrib/google_analytics/js/google_analytics.js?v=8.9.13"></script>
<script src="/modules/custom/pullquote/js/pullquote.admin.js?v=1.x"></script>
<script src="/modules/custom/pullquote/js/pullquote.styles.js?v=1.x"></script>
<script src="/themes/custom/ncei/node_modules/bootstrap/dist/js/bootstrap.min.js?qoqgtp"></script>
<script src="/themes/custom/ncei/public/js/ncei.js?qoqgtp"></script>
<script src="/modules/contrib/extlink/extlink.js?v=8.9.13"></script>
<script src="/core/modules/statistics/statistics.js?v=8.9.13"></script>
<script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script>

  <script id="_fed_an_ua_tag" type="text/javascript" src="https://dap.digitalgov.gov/Universal-Federated-Analytics-Min.js?agency=DOC%26subagency=NOAA"></script></body>
</html>
